Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
11 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 979 344
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » panne electrique
3 pages [ 1 | 2 | 3 ]
Auteurpanne electrique
bobo93
1309       

bobo93
  Posté : 01-09-2006 10:25

ou electronique ????

mais quand je tourne le guidon à droite (voir tout droit)
tout le circuit électrique se coupe ???????
plus rien
un coup de guidon à gauche et tout revient !!!!!

alors hier soir en rentrant de chez yorgo, j'ai poussé la moto sur 1km.

en tous les cas je ne sais pas si c'est ça
mais ZONE ROUGE qui me coupe le moteur au feu, c'est peut-être ça qui a déclenché le problème

  Profil  
ange-noir
1983       

ange-noir
  Posté : 01-09-2006 10:35

Ca ressemble a un connecteur mal enclencher et des cables trop tendus, la solution étant de controler les dit cables en relevant le reservoir, en demontant le cache plastique sous le réservoir côté gauche ( celui qui maintien les cables)
L'autre probalité pourrait être qu'un des cables sois a nue et fasse masse.

  Profil  
full-nours
946      

full-nours
  Posté : 01-09-2006 12:02

Citation : PAPE 


L'autre probalité pourrait être qu'un des cables sois a nue et fasse masse. 


y a des chance pour couper le moteur ...
ca doit passer en garantie ce genre de probleme

  Profil  www  
baroudeur
1717       
 Modérateur

baroudeur
  Posté : 01-09-2006 12:25

dans Le coin du Mecano (contact)
nomade133
Modérateur


Posté : 08-02-2006 11:45

Suite à des problèmes avec le barillet de serrure, j'avais l'éclairage mais pas de contact, il fallait bouger la clé pour arriver à le retrouver.
Donc changement du barillet et des serrures du réservoir et de la selle sous garantie.
C'est une rouge, elle ne va pas vite, mais elle a déjà 31000 km en 8 mois...


tout comme moi a+

Membre du R.C.O "Les Chalutiers"

bonne route là haut ROYAL et BOBO !!

  Profil  www  
Trackerjack
2713       

Trackerjack
  Posté : 01-09-2006 13:48

Il y a de grandes chances que ce soit tout simplement un faux contact (cosses, connexion au niveau du barillet, masse.....) intempestif lié directement aux faisceaux que fait bouger ton guidon.

Le genre de truc assez con à trouver généralement.

A porter chez ton concessionnaire préféré pour qu'il s'en démmerde, c'est sous garantie.

  Profil  
bobo93
1309       

bobo93
  Posté : 01-09-2006 13:52

hélas non, ma moto elle a 2 ans et 1 mois (4 juillet 2004) alors je suis baisé

mais j'ai un peu gueulé chez ATS et j'attends que francis le chef mécano me rapelle vers 14h30 pour savoir si ils peuvent passer d'un coup de moto

donc à voir

  Profil  
ange-noir
1983       

ange-noir
  Posté : 01-09-2006 14:19

Alors la c'est pas gagné

  Profil  
bobo93
1309       

bobo93
  Posté : 01-09-2006 14:47

et bé oui papé t'as raison, il est 14h53 et pas de nouvelles d'ATS

donc je vais prendre ma trousse à outil et je vais voir si je peux faire quelque chose

allez au pire tu viens à noisy me dépanner (au centre commercial ARCADES)....on sait jamais

  Profil  
ZONEROUGE
628      

ZONEROUGE
  Posté : 01-09-2006 16:57

Moi, j'ai juste appuyé sur le gros bouton rouge placé à droite du guidon
Mais quand je l'ai fait, t'as fait une sacré tête

Appel de phares à tous.

  Profil  
bobo93
1309       

bobo93
  Posté : 02-09-2006 09:32

bingo, c'est le neiman qui fou la merde
j'ai réparé avec une clé coincée au niveau des phares en appuyant sur un cable
j'ai amené la moto chez ATS et ils ne pouvaient pas réparer de suite

donc je suis reparti avec un TIGER

  Profil  
Aller à la page : [ 1 | 2 | 3 ]
Sauter à :