Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Recherche :    
dimanche 04 décembre 2022  
10 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

Accueil - NewsAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 48 654 672
  • Nb. de Membres : 2 058
  • Nb. d'Articles : 232
  • Nb. de Forums : 58
  • Nb. de Sujets : 4
  • Nb. de Critiques : 29

Top 10  Statistiques

 
 MB&F Fabrication
 

MB&F Fabrication

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » problème de ralenti à froid depuis changement de carto
Auteurproblème de ralenti à froid depuis changement de carto
Tichaud
39    

Tichaud
  Posté : 05-06-2021 14:50

Bonjour à tous,

Depuis que j'ai changer la carto en full avec les papillons ouverts à 100%, j'ai un problème de ralenti à froid...
Quand je démarre la moto, le ralentie se cale à 1500tr pendant 3 ou 4 s puis descend à 1000tr et cale au bout de 5s ...

A chaud, elle semet à 1000tr et ne cale pas (puisqu'elle est chaude ... heuuu je parle de la moto hein !)

Vous avez une idée ???

Je ne perds jamais, j'apprends ...

  Profil  
TOFFF
2779       
 Hooo mamé, Hoooooo mamé Blou

TOFFF
  Posté : 06-06-2021 09:02

Une petite recherche dans les posts ci-dessous ....
Sans doute le TPS

Mieux vaut prendre son pied que sa tête ....

  Profil  
Tichaud
39    

Tichaud
  Posté : 26-10-2021 16:40

Je déterre mon propre poste ...

Tout d’abord, mon problème de ralenti à froid c'est réglé en mettant la carto 20352 (full avec production silencer et cata) ; chose que je ne comprends pas car j'ai des pots TOR (donc normalement carto 20355 aftermarket silencers et cata)
Comme j'ai une roadster de 2012 avec des pots TOR, om me semble bien que je n'ai pas de cata... Donc, quel carto dois je mettre??

De plus, et là, c'est plus inquiétant, mon voyant neutre s'éteint de temps en temps à froid. Triumph m'a changé le capteur de position de vitesse en juin et plus de problème.
Et là, paf ! Ca recommence de plus belle depuis 2 semaines ... Ma concession va appeler Truimph France pour avoir une idée. Ils penchent pour un problème de faisceau électrique ... (qui facture 710 E HT sans la main d’œuvre )

Avez vous des idées ???
D'avance, merci !!!

Je ne perds jamais, j'apprends ...

  Profil  
jenaimarredecepseudo
3924       
 ECU libriste / Le sorcier ;)

jenaimarredecepseudo
  Posté : 26-10-2021 20:54

De quand date ton dernier jeu aux soupapes?
Dommage tu habites un peu loin....
Pour le voyant, rattrape un peu le jeu de la garde à l'embrayage pour voir.

  Profil  
Tichaud
39    

Tichaud
  Posté : 26-10-2021 21:42

Bonjour Olive,
M'a mémère à 24000km,je ne pense pas que les soupapes ont été Contrôlé...
Je regarde l'embrayage demain.
Je suis loin en effet, c'est dommage... Quand je vais à Port de Bouc, c'est en voiture !
Merci !

Je ne perds jamais, j'apprends ...

  Profil  
Tichaud
39    

Tichaud
  Posté : 08-02-2022 21:22

Bonjour à tous,

Je reviens sur mon problème mon voyant neutre s'éteint de temps en temps à froid. Après une petite ballade de 30 min, plus de soucis ...
Je me demande si le problème ne pourrais pas venir du faisceau électrique... A chaud, avec la dilation, ça ferai mieux contact.

Est ce que ma réflexion est déconnante ?

Je ne perds jamais, j'apprends ...

  Profil  
Jack44
100     

Jack44
  Posté : 09-02-2022 07:28

Ahhhh, l'électricité c'est tout un art Tichaud !!!!
Désolé, je n'ai pas pu m'empêcher

Parler pour ne rien dire, et ne rien dire pour parler sont les deux principes majeurs et rigoureux de ceux qui feraient mieux de la fermer avant de l'ouvrir. (Pierre Dac)

  Profil  
Sauter à :