Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Recherche :    
dimanche 04 décembre 2022  
12 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

Accueil - NewsAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 48 654 718
  • Nb. de Membres : 2 058
  • Nb. d'Articles : 232
  • Nb. de Forums : 58
  • Nb. de Sujets : 4
  • Nb. de Critiques : 29

Top 10  Statistiques

 
 MB&F Fabrication
 

MB&F Fabrication

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Plus de jus !
3 pages [ 1 | 2 | 3 ]
AuteurPlus de jus !
MANX77
58    

MANX77
  Posté : 21-11-2020 18:50

salut a tous;le problème est le suivant, pas de démarrage car pas de valse aiguilles pas d'éclairage rien...sauf klaxon,feu stop et clignotants..
j'ai fouillé un peu partout et un p'tit fil jaune tout fin se balade coté gauche entre les relais et la batterie..une idée?

Message édité par : MANX77 / 21-11-2020 19:39




Message édité par : jenaimarredecepseudo / 22-11-2020 12:24

_fil jaune baladeur.jpg


  Profil  
jenaimarredecepseudo
3924       
 ECU libriste / Le sorcier ;)

jenaimarredecepseudo
  Posté : 22-11-2020 12:29

Pas assez d'éléments dans ta requête!
On dirait déjà un condo de filtrage de rajouté donc une modif et je ne pense pas que ton ton soucis ait un quelconque rapport avec ce fil.
Si pas de valse des compteurs commence déjà par le 30A , bouton rouge comodo, etc...
Panne la plus courante, Neimann, cherche sur le forum comment le shunter pour éliminer ou pas cette piste.
Ensuite fil qui à chauffé dans connecteur du Neimann sous réservoir, à vérifier.

  Profil  
MANX77
58    

MANX77
  Posté : 22-11-2020 15:19

Ben achetée neuve et sortie telle quelle de chez triumph, pas de modif de mon coté..30A ok..vais creuser dans le forum.

2300 the number of the beast

  Profil  
jenaimarredecepseudo
3924       
 ECU libriste / Le sorcier ;)

jenaimarredecepseudo
  Posté : 22-11-2020 15:33

Négatif, le cylindre tyrapé c'est pas d'origine ça

  Profil  
MANX77
58    

MANX77
  Posté : 22-11-2020 15:52

Ben suis le seul et premier proprio et j'ai rien modifier désolé !
Après shunt des fuses elle démarre..


2300 the number of the beast

  Profil  
MANX77
58    

MANX77
  Posté : 22-11-2020 17:34

bon..apres ouverture du dessous neiman,toutes les soudures en place et fils ok...

2300 the number of the beast

  Profil  
jenaimarredecepseudo
3924       
 ECU libriste / Le sorcier ;)

jenaimarredecepseudo
  Posté : 22-11-2020 19:03

Si tu shuntes le Neiman et qu'elle démarre c'est que c'est,...,le Neiman!

  Profil  
Lionel
2196       

Lionel
  Posté : 22-11-2020 21:04

Il faut toujours écouter jeneimandecepseudo

Ce post est écrit avec des pixels recyclés...

  Profil  
KildeRouge
6295       

KildeRouge
  Posté : 22-11-2020 21:49

Il m'est arrivé qu'un fil se désoude à l' INTERIEUR du contacteur à clef
Quand au fil jaune qui ne semble aboutir nulle part ( même en agrandissant
ton image) je le supprimerais . Tu seras heureux de savoir que ta bécane
n'est pas strictement d'origine : Comme dit Maître Olive le gros cylindre noir
tenu par des collier rilsan n'est pas d'origine ! Si ce n'est pas toi , c'est donc
ton conss qui l'a ajouté . Il serait utile que tu lui infliges le supplice de la roue
jusqu'à ce qu'il t'avoue ce qu'il a mis là !

DarkSide Inside

  Profil  
MANX77
58    

MANX77
  Posté : 23-11-2020 00:27

Ok,je suis bon pour un changement de contacteur donc!

2300 the number of the beast

  Profil  
Aller à la page : [ 1 | 2 | 3 ]
Sauter à :