Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 22 janvier 2018  
32 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 432 311
  • Nb. de Membres : 1 602
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 26

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune jenaimarredecepseudo 
Index du Forum » » Trombinoscope » » Eddie-The-Head
2 pages [ 1 | 2 ]
AuteurEddie-The-Head
Eddie-The-Head
16   

Eddie-The-Head
  Posté : 19-11-2017 04:50

J'ai reçu mon câble OBD il y'a quelques jours!

J'ai essayé de me dépatouiller avec tune ecu mais rien à faire: le logiciel ne reconnait pas la moto. De plus le voyant rouge du câble ne s'allume pas. Du coup j'ai nettoyé la fiche de la moto qui était un peu sale et mis du spray contact mais rien n'y fait j'ai toujours ce code rouge clignotant en bas à droite de la fenêtre du logiciel et le message d'erreur venant peu de temps après...

Je vous avoue par ailleurs ne pas être très "geek" pour mon jeune âge et les ordis/smartphones et autres consoles me gonflent assez vite!

Si quelqu'un pourrait m’expliquer pas à pas la marche à suivre pour tout installer correctement sur mon pc portable car je pense à 90% que mon problème viendrait des pilotes?

  Profil  
EDDY
1333       
 Hooo mamé, Hoooooo mamé Blou

EDDY
  Posté : 19-11-2017 17:24

Traces sous les vitres ? C'est un code ? De quelles vitres parle t on ?

Notre ami Alain a aussi démarré dans le monde du 2RM par la Rocket ! Et il s'en est très bien débrouillé ! Un peu de prudence au début (en fait non, un peu de prudence tout le temps) et ça le fait.

Bienvenue chez les fans de R3.

Pour l'huitre la perle est un furoncle !!

  Profil  
jenaimarredecepseudo
2953       
 ECU libriste

jenaimarredecepseudo
  Posté : 19-11-2017 17:44

http://www.tuneecu.com/TuneECU_Fr/index.html
Commence par là et mets les mains dans le cambouis!
Si tu suis la procédure aucun soucis de connexion ou bien cable pas bon...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

Message édité par : jenaimarredecepseudo / 19-11-2017 21:03


  Profil  
Forya
1491       

Forya
  Posté : 19-11-2017 19:32

Ça ressemble à un pilote manquant lors de l'installation, l'usb n'est ni reconnue ni alimentée, non ??



JP

Carpe Diem !

  Profil  
Eddie-The-Head
16   

Eddie-The-Head
  Posté : 03-01-2018 17:19

Après un petit rafraîchissement, deux trois bricoles et peinture du saute vent en noir pailleté comme la carrosserie, la voilà comme neuve!

Message édité par : Eddie-The-Head / 03-01-2018 17:20

DSCN4894.JPG


  Profil  
Eddie-The-Head
16   

Eddie-The-Head
  Posté : 03-01-2018 17:22

Encore une:

DSCN4895.JPG


  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :