Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
21 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 975 736
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Casse-tête estival , mais important...
2 pages [ 1 | 2 ]
AuteurCasse-tête estival , mais important...
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 30-07-2017 11:50

Hello les initiés, avant de passer chez Her Dockor Olive, voici un casse-tête estival

A savoir que j'ai fait la révision des 100 000 (bougies et tout le toutim), changé capteur tps, installé la borne carto avec Olive (donc certifiée !), remplacé vieux ramair par tout neuf... fait un tuneup... donné du jeu à la poignée de gaz...

Situation 1 : Tout est branché, la moto ne tient pas le ralenti (trop bas) et balance des coups de fusil à la décélération. de réelles déflagrations... pas les pétarades classiques de cette moto. en plein état d'urgence, je peux vous dire que je crée la panique dans Grenoble

Situation 2 : je débranche*** une durite de dépression au raccord à 4 embouts mâles qui relie 3 durites à celle qui va au capteur atmosphérique. le ralenti devient très stable entre 850 et 900. la moto ne pétarade plus du tout à la décélération. en revanche elle tousse et broute un peu à l'accélération. mais c'est bcp plus "agréable" à conduire. dés fois elle revient doucement au ralenti en restant quelques secondes au dessus de 1000 trs minute.

Que faire ? en attendant la solution ou le passage chez her doktor, puis-je rouler avec une durite débranchée ?

*** en fait un jour mon voyant moteur s'allume et je diagnostique avec tuneecu un embout cassé du raccord (voir photo). et le temps de commander la piéce, j'ai roulé avec ce mode "dégradé" et c'était génial...situation 2. Je passe au garage, on installe le raccord et paf, situation 1...

Help d'un Fox au bord de la dépression (mauvais jeu de mots avec mon souci)

Merci


Fox

Message édité par : fox38 / 30-07-2017 11:55

rocket raccord cassé.jpg


  Profil  
Lionel
1239       

Lionel
  Posté : 30-07-2017 12:38

Salut Fox,
Que te dit TuneEcu en mode diagnostics sur le capteur MAP ?

Rebranches tout normalement en t'assurant que les tuyaux ne soient pas bouchés ou coupés, et fait un reset de l'adaptation.

Courage

Ce post est écrit avec des pixels recyclés...

  Profil  
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 30-07-2017 12:46

Heu, c'est quoi un reset de l'adaptation ?

Fox

  Profil  
Lionel
1239       

Lionel
  Posté : 30-07-2017 13:21

Dans TuneEcu ->ECU ->Réinitialiser adaptation.

A faire moteur arrêté.
Une fois les reset fait, tu coupes le contact 20s.

Ce post est écrit avec des pixels recyclés...

  Profil  
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 30-07-2017 13:43

C'est grisé

Fox

  Profil  
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 30-07-2017 13:49

J'ai fait un réinit en bas dans la page de tests

Fox

  Profil  
Lionel
1239       

Lionel
  Posté : 30-07-2017 15:59

C'est kif-kif.
Tu en es où?

Ce post est écrit avec des pixels recyclés...

  Profil  
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 30-07-2017 16:15

ben RAS de mieux.
Ralenti toujours très instable autours de 700 tours.. la moto s’arrête au bout de quelques secondes avec un pfuittt d'air..

Fox

  Profil  
Lionel
1239       

Lionel
  Posté : 30-07-2017 16:30


On dirait une prise d'air...
Tu as bien vérifié toutes tes tubulures (celles qui relient le capteur MAP) et les colliers sur les pipes d'admissions ?

Ce post est écrit avec des pixels recyclés...

  Profil  
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 30-07-2017 16:40

Ben les durites vers le capteur atrmo sont ok.

c'est autre chose les tubulures vers MAP ?

Les colliers ? tu parles du Ramair.. ben oui, je viens de le mettre.

Je vais revérifier tout cela quand même...

C'est sur que ça ressemble bcp à un truc d'air

Fox

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :