Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mercredi 22 novembre 2017  
26 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 997 248
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » boite bloquée
2 pages [ 1 | 2 ]
Auteurboite bloquée
speedfred
865      

speedfred
  Posté : 11-09-2016 14:56

Oui mais la probleme c'est que la miénne est un roadster 2010
Achete neuf!!
C'est strange donc?

Message édité par : speedfred / 11-09-2016 14:57


  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 11-09-2016 18:34

Ah oui c'est sûr c'est pas l'écrou alors! Mais cela se situe tout de même au même endroit.
As tu essayé comme je te l'ai demandé d'actionner ton sélecteur en poussant et en reculant moteur en prise?
Tu arrives à passer la première et à revenir au neutre mais pas a monter les rapports c'est correct?

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
speedfred
865      

speedfred
  Posté : 11-09-2016 18:57

Je n'ai pas la moto a cote de moi je testerai demain
Mais non je n'arrive pas a la remettre au neutre a l'arret
Je testerai en essayant de faire bouger la becane d'avant en arriere et te dirais

  Profil  
speedfred
865      

speedfred
  Posté : 14-09-2016 07:16

Bon a priori c'esr mort, rien n'y fait
J'ai retendu le cable d.embrayage, nada
J'ai poussé et tiré nada

  Profil  
speedfred
865      

speedfred
  Posté : 16-09-2016 11:12

le concess que j'ai eu au tel me dit que c'est peut être le rappel de tambour.
Qu'il a eu plusieurs cas comme cela
vous en pensez quoi?

  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 16-09-2016 12:48

C'est facile à vérifier, tu déposes radiateur, pompe,et tu ouvres carter d'embrayage, pas besoin de vidanger huile.
Avec miroir tu vérifies que rien ne coince ton étoile de rappel. Mais même si c'était le cas tu aurais qd même un léger jeu fonctionnel...
Et surtout je ne vois pas bien ce qui pourrait bloquer le mécanisme à ce niveau là.
Que t'a t'il donc préconisé?

Message édité par : jenaimarredecepseudo / 16-09-2016 12:50


  Profil  
speedfred
865      

speedfred
  Posté : 01-11-2016 03:44

C'etait bien le ressort
Mais il etait tombe et a bloque la boite
Plus de peur que de mal
J'en ai profite pour faire faire ma revision des 30 000
A+

Message édité par : speedfred / 01-11-2016 03:47


  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 01-11-2016 09:38

Merci de ton retour.
Quand j'ai ouvert le moteur de Pitou j'ai retrouvé ce fameux ressort qui se baladait dans le carter avant et y était depuis 2 ans!!, date à laquelle il se l'était fait changer par un conss!
Tu n'as pas eu de cul qu'il se coince dans l'étoile, mais tu t'en sors plutôt pas mal

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
KildeRouge
5136       

KildeRouge
  Posté : 01-11-2016 16:55

Bonne nouvelle ! Combien de temps te l'a-t-il gardée ?

DarkSide Inside

  Profil  
speedfred
865      

speedfred
  Posté : 01-11-2016 19:06

C'est Triumph Ronchin qui me l'a faite.
je leur ai laissé deux semaines mais ils l'ont faite sur la journée de mercredi dernier je crois.


Message édité par : speedfred / 01-11-2016 23:43


  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :