Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 18 novembre 2017  
26 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 968 802
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Voyant d'essence !
AuteurVoyant d'essence !
jojo11
63    

jojo11
  Posté : 21-06-2016 15:15

Bonjours a tous , mon voyant d'essence ne s'allume plus , en mettant le contact avec la valse des aiguilles oui , donc il n'est pas grillé , je suis allé voir le tuto de kilderouge (très bien fait du reste !! ) Je me demande si le potentiomètre n'est pas hs , j'ai repoussé le flotteur a fond et il ne s'allume toujours pas,je n'ai aucuns fusibles grillés ni de fils débranchés sous le réservoir , pouvez vous me dire comment faire pour voir si il est hs ou pas
Merci !!!

route horizon!!!!

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 21-06-2016 20:03

Vides suffisamment le réservoir pour pouvoir démonter la platine support de pompe à essence (gaffe à ne pas plier la tige du flotteur) et testes ainsi la course du potentiomètre .Testes sa résistance sur différents points de sa course avec un ohmmètre .

DarkSide Inside

  Profil  
jojo11
63    

jojo11
  Posté : 21-06-2016 21:07

Ok merci je vais tester ça !!!


route horizon!!!!

  Profil  
Lionel
1239       

Lionel
  Posté : 22-06-2016 10:55

Salut, tu peux aussi vérifier avec TuneEcu dans la partie Diag ou Test

Ce post est écrit avec des pixels recyclés...

  Profil  
jojo11
63    

jojo11
  Posté : 22-06-2016 11:10

Salut lionel , je n'ai pas tuneEcu !!! Va falloir que je m'y mette !!!!!!


route horizon!!!!

  Profil  
jojo11
63    

jojo11
  Posté : 05-07-2016 15:56

Salut a tous ,
Ça y est j'ai reçus et installé TuneEcu ! J'ai donc vérifié Test et diagnostic et pas de code erreur par rapport a mon problème de voyant de réserve ! Va donc falloir que je démonte la platine pour en savoir plus ou ce serai automatiquement affiché avec tuneEcu ?

route horizon!!!!

  Profil  
phil2
773      

phil2
  Posté : 30-07-2016 23:18

sur le site il y a le schema electrique

mais
1) tu alimentes ta lampe de compteur en direct) pour voir si elle est grillee ou pas

si elle s'allume (ce qui m'étonnerai)

tu leves ton reservoir
tu debranches ton conecteur de la jauge sous le reservoir
tu le shuntes et verifie si elle s'allume
si oui tu as un pb avec la jauge => demontage (chiant) et verification ou remplacement

si elle ne s'allume pas (lampe non grillee verifie en 1) => pb de faisceau => et là faut pas s'emm... mais remettre un fil electrique en direct

  Profil  
jojo11
63    

jojo11
  Posté : 30-07-2016 23:40

J'ai vérifié avec tuneecu , pas de code erreur ! j'ai débranché et rebranché sous le réservoir après avoir bien nettoyé les connections ,j'ai roulé comme ça en attendant de me décider a démonter la platine sous le réservoir et sans avoir rien fait de plus cette fois elle s'est allumé mais a 240km alors que d'habitude c’était a 190,200km et en roulant de la même façon ! Je fait une moyenne de 7l/100 en me faisant quand même plaisir . Peut être le flotteur a bougé ? je ne sais pas , mais ça fonctionne a nouveau avec plus de bornes avant l'allumage du voyant !!!

route horizon!!!!

  Profil  
phil2
773      

phil2
  Posté : 31-07-2016 11:44

le probleme n'est pas de savoir combien tu as fais avant qu'il s'allume mais combien il te reste ds le reservoir une fois qu'il est allumé.
le floteur ne peut pas se decaler.

de mon coté afin d'optimiser j'avais demonté (il doit y avoir un post qq part) et reglé de facon a ce que qd la kumiere s'allumeil ne reste que 3.5litre dans le reservoir soit 35/40 km en sachant qu'il en restera tjrs un peu au fond.

l'allumage se fait entre190km et 350km suivant la conduiteet la route (feux rouges a paris etant le pire ) et le plein a l'allumage est tjrs aux environs des 21 litres.

le systeme etant tres basique mecanique ainsi que le systeme de resistance soit ca marche soit ca ne marche pas tu as interet a bien reverifier tes cosses et ton faisceau... ca t'evitera de faire un record de conso ... et de pousser jusqu'a la station suivante...

bonne route


  Profil  
jojo11
63    

jojo11
  Posté : 31-07-2016 15:14

Merci pour tes conseils phil je vais tout revérifier voir démonter je pense que ce sera plus sur !!! oui j'ai vus le tuto il est super bien fait !! Je me vois mal pousser grisette !!! Je vais m'y mettre !
Bonne route a toi aussi



route horizon!!!!

  Profil  
Sauter à :