Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mardi 21 novembre 2017  
25 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 994 618
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » relais de démarrage touring...
Auteurrelais de démarrage touring...
mg65
87    

mg65
  Posté : 02-03-2016 21:26

hello,
je voudrais monter un relais additionnel afin de ne pas allumer le phare avant que le moteur tourne, comme expliqué dans l 'excellent tuto de jean....do ,mais j 'ai un doute sur le positionnement du relais ..sur ma touring de 2010 ,il n'est pas à coté du relais de clignotant coté droit ,et coté gauche c 'est identique au classic ,roadster..rien sur le manuel d 'atelier, par contre j ai un relais sous le réservoir???si quelqu'un peut me confirmer l emplacement de ce relais...

  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 02-03-2016 22:14

Normalement tout pareil à un Standart, je jetterai un oeil demain si personne n'a répondu d'ici là.
Le relais sous réservoir c'est celui des poignées chauffantes qui normalement devrait etre coté gauche de la selle d'ailleurs.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
mg65
87    

mg65
  Posté : 02-03-2016 23:30

merci,
si j ai un peu de temps demain, je ferai du fil à fil avec le plan sous le nez ,mais j aimerai éviter de trop remuer le faisceau..

  Profil  
Lionel
1240       

Lionel
  Posté : 03-03-2016 08:28

Il semblerait que le relais de démarreur soit sous le cache latéral droit.
Le manuel indique "relais de clignotant", mais ce doit être une erreur de typo...
Les clignotants seraient à commande électronique sur la Touring et intégrés soit dans l'ECU, soit le bloc compteur.
Sur R3owners, ils en parlent également:

http://www.r3owners.net/threads/starter-relay-location-question.21076/

A suivre

Ce post est écrit avec des pixels recyclés...

  Profil  
mg65
87    

mg65
  Posté : 03-03-2016 17:20

bien vu lionel
je viens de vérifier ,pas de démarrage sans ce relais,par contre j ai toujours les clignotants.
Il y a donc une erreur d indication sur le manuel d 'entretien concernant la touring.
merci à tous

  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 03-03-2016 21:21

Effectivement, je ne le savais pas non plus

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
KildeRouge
5136       

KildeRouge
  Posté : 04-03-2016 22:34

Sur la Touring la centrale cligno est effectivement intégrée au compteur sur le réservoir .
Je l'avais vu quand j'ai monté un répétiteur de cligno sur la bécane de PacoLaRocket .

DarkSide Inside

  Profil  
Lionel
1240       

Lionel
  Posté : 05-03-2016 08:21

Et ça, c'est pas un jolie relais de démarreur ?

Ce post est écrit avec des pixels recyclés...

kickstarter_girl.jpeg


  Profil  
mg65
87    

mg65
  Posté : 05-03-2016 12:48

ahhh il se trouve ou sur la touring???

  Profil  
Sauter à :