Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 25 novembre 2017  
23 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 018 804
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Jauge essence
AuteurJauge essence
TED
67    

TED
  Posté : 07-11-2015 16:59

Bonjour à tous,

J'ai résolu mon problème de jauge à essence qui restait à zéro...sur ma ROCKET (février 2015)
En fait cela venait d'un mauvais contact au niveau du contacteur d'embrayage !
La gaine était trop tendu et tirait sur le contacteur, en lui donnant un peu plus de souplesse la jauge fonctionne à nouveau
Pas évident à trouver......

Amitiés.


ROYAL ATTITUDE

  Profil  
Lechat
417      

Lechat
  Posté : 07-11-2015 21:58


  Profil  
Lechat
417      

Lechat
  Posté : 07-11-2015 21:58


  Profil  
Forya
1442       

Forya
  Posté : 08-11-2015 13:41

J'avoue ne pas bien comprendre le rapport mais vu mes connaissances techniques je vous fais confiance.
La jauge n'est ce pas un accessoire plongé dans le réservoir et transmettant des infos aux systèmes d'information ? Alors quel rapport avec des contacteurs d'embrayage ?... Je m'y perds !



JP

Carpe Diem !

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 08-11-2015 21:07

J'avoue que moi aussi !

DarkSide Inside

  Profil  
Lionel
1240       

Lionel
  Posté : 08-11-2015 21:58

Viens de regarder le schéma...ben moi aussi pas tout comprendre

Ce post est écrit avec des pixels recyclés...

  Profil  
TED
67    

TED
  Posté : 09-11-2015 09:11

voir contacteur embrayage, c'est à gauche devant le levier

ROYAL ATTITUDE

  Profil  
TED
67    

TED
  Posté : 09-11-2015 18:27

Citation : KildeRouge 

J'avoue que moi aussi !

ROYAL ATTITUDE 


je suis ennuyé ! si maître KIL ne comprend pas

ROYAL ATTITUDE

  Profil  
PASCALOU
435      

PASCALOU
  Posté : 09-11-2015 18:42

J ai eu le même problème mais la c était ma faute:j avais relie les 2 fils

du contacteur d embrayage pour évité de débrayer lors du démarrage,

cela m avais supprime le jauge,le mécano avait cherche 1 h avant de

trouver la panne.J avais eu le même problème avec un Suzuki 1400 GS

la relation entre le contacteur et la jauge!!!!!

CELUI QUI VEUX CHERCHE UN MOYEN, CELUI QUI NE VEUX PAS CHERCHE UNE EXCUSE

  Profil  
TED
67    

TED
  Posté : 10-11-2015 11:11

OUFF !!!!! pour une fois, je souhaitais me rendre utile

amitiés.

ROYAL ATTITUDE

  Profil  
Sauter à :