Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
19 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 979 417
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » [Résolu] - probleme ECU
3 pages [ 1 | 2 | 3 ]
Auteur[Résolu] - probleme ECU
calimeric
328      

calimeric
  Posté : 31-10-2015 12:54

et oui "c'est en forgeant que l'on devient forgeron"
et pour les "autres apprentis sorciers" qui voudraient quand meme utiliser une VM, (sous windows 10) (peut etre que le meme probleme peut arriver aussi sur un pc windows??) sachez que si vous perdez la com (apparemment sans raison),(je rappelle que cela m'est arrivé apres une deconnexion le soir et une reconnexion le matin)
cela peut venir du meme soucis que moi
pour y remedier il suffit d'aller dans gestionnaire de peripherique/controlleur de bus USB/USB serialconverter/avancé
et de verifier que "mettre en oeuvre un port com virtuel" ne soit pas coché

ce controle m'a ete fait par Lionel et suite a ca j'ai reessayé avec l'ordi et effectivement tout etait revenu comme avant, la com avec l'ECU s'est effectuée sans probleme

sinon courage

ils ne sont grands que si tu restes a genoux

  Profil  
Aller à la page : [ 1 | 2 | 3 ]
Sauter à :