Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
jeudi 23 novembre 2017  
15 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 008 556
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » montre et compte tour hors ligne
2 pages [ 1 | 2 ]
Auteurmontre et compte tour hors ligne
dingo
19   

dingo
  Posté : 25-05-2015 19:58

bonjour tout le monde
ce matin atelier tuning de guidon j'ai mis un T-bar demonté les compteurs et compte tours , la montre et la jauge de l'ancien guidon et remis sur le nouveau , c'est finit je demarre et la plus de compte tours plus de montre et le totalisateur km se remet a zero a chaque coupure du moteur
tous les cadrans sont eclairös mais plus aucun temoin ( plein phare cligno et point mort) ne marchent
z'avez des chat fut ça ?!?!
gopfertami ! pardon mon sang d'alsacien se met a bouillir ....

  Profil  
jenaimarredecepseudo
2930       
 ECU libriste

jenaimarredecepseudo
  Posté : 25-05-2015 20:01

OUi vérifie ta prise,bien enfoncée, que tu n'es pas non plus des "pinouilles" tordues dedans.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
dingo
19   

dingo
  Posté : 25-05-2015 20:13

j'ai regardé sous le reservoir en premier justement au cas ou une prise se serait fait la belle mais nix rien nada pas de changement arf
le seul truc que j'ai debranché c'est la jauge pour la passer derriere la barre du guidon mais pas au niveau moteur , derriere le cadran j'ai fais sauter la prise en douceur

  Profil  
dingo
19   

dingo
  Posté : 25-05-2015 20:14

j'ai regardé sous le reservoir en premier justement au cas ou une prise se serait fait la belle mais nix rien nada pas de changement arf
le seul truc que j'ai debranché c'est la jauge pour la passer derriere la barre du guidon mais pas au niveau moteur , derriere le cadran j'ai fais sauter la prise en douceur

  Profil  
dingo
19   

dingo
  Posté : 25-05-2015 20:14

j'ai regardé sous le reservoir en premier justement au cas ou une prise se serait fait la belle mais nix rien nada pas de changement arf
le seul truc que j'ai debranché c'est la jauge pour la passer derriere la barre du guidon mais pas au niveau moteur , derriere le cadran j'ai fais sauter la prise en douceur

  Profil  
dingo
19   

dingo
  Posté : 25-05-2015 20:14

j'ai regardé sous le reservoir en premier justement au cas ou une prise se serait fait la belle mais nix rien nada pas de changement arf
le seul truc que j'ai debranché c'est la jauge pour la passer derriere la barre du guidon mais pas au niveau moteur , derriere le cadran j'ai fais sauter la prise en douceur

  Profil  
jenaimarredecepseudo
2930       
 ECU libriste

jenaimarredecepseudo
  Posté : 25-05-2015 20:29

Tu as forcement un problème de cablage, re debranche et rebranche, vérifie tout ton cablage coté compteur et coté faisceau, peux pas mieux te dire sans voir la bête et c'est un peu loin!

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
dingo
19   

dingo
  Posté : 25-05-2015 21:02

demain a la lumiere du jour je refais tout le binz

  Profil  
dingo
19   

dingo
  Posté : 25-05-2015 21:02

demain a la lumiere du jour je refais tout le binz

  Profil  
Lionel
1240       

Lionel
  Posté : 26-05-2015 07:35

J'ai eu le même problème en démontant la montre, le cache chromé touche le + et vlan, fusible grillé !



Ce post est écrit avec des pixels recyclés...

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :