Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
vendredi 24 novembre 2017  
23 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 015 739
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Frein AR feux stop reste allumés
AuteurFrein AR feux stop reste allumés
Rocket3rider
23   

Rocket3rider
  Posté : 06-08-2014 09:11

Bonjour à tous, quelqu'un peut il me renseigner, mes feux stop reste allumés, pour les éteindrent un "vrai appui sur la pédale de frein ar... le contacteur doit rester bloqué mais le soucis ou est il?
pas trouvé ce contacteur... (et je ne possède pas encore de revue technique ni manuel... à ce propos je suis preneur...).
J'ai testé avec le contacteur de frein avant, pas de soucis sur celui la,
Je me demande s'il ne fonctionne pas avec un "présostat" et si le problème persiste je vais tenter une purge du circuit...
Si quelqu'un a une idee, help me

  Profil  
Lionel
1240       

Lionel
  Posté : 06-08-2014 14:30

Salut,

Oui, c'est un contacteur à pression.Référence T2023120.
As tu assez de jeu sur la pédale ? (il ne faudrait pas que ton frein AR soit tjrs en pression...)
Tu peux essayer de purger ou le changer (possible que l'on puisse monter autre chose que l'origine Triumph)

Ce post est écrit avec des pixels recyclés...



Message édité par : Lionel / 06-08-2014 14:59

FreinAR-R3.jpg


  Profil  
Rocket3rider
23   

Rocket3rider
  Posté : 06-08-2014 15:45

je te remerci pour ta réponse, j'en avais peur... il me semble avoir assez de jeu mais je vais quand meme vérifier.
Mes feux stop s'allume tout seul pour le moment, obligé de jouer avec la pédale pour les éteindrent...

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 06-08-2014 23:08

C'est un truc qui m'est déjà arrivé , la seule solution
a été de changer le manocontact ! Le phénomène est
favorisé par du liquide de frein bien chargé en flotte
car trop vieux .
mais ne sachant pas ton modèle de rocket ( le passage par
le trombinoscope est utile pour vous conseiller ! )
je ne peux t' aider plus avant .

DarkSide Inside

  Profil  
frederic0304
450      

frederic0304
  Posté : 07-08-2014 11:54

J'ai exactement le même problème,j'ai pomper plusieurs fois sur le frein arrière et le mano à du se débloquer, ça va mériter une purge du frein arrière dès le retour de vacances...
Ça m'a cramé 2 ampoules avant de comprendre
Merci pour les informations.

La vie est belle

  Profil  www  
Sauter à :