Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 21 juillet 2018  
11 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 28 787 287
  • Nb. de Membres : 1 643
  • Nb. d'Articles : 218
  • Nb. de Forums : 49
  • Nb. de Sujets : 4
  • Nb. de Critiques : 26

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Ralenti instable, calage et autres trucs chiants
12 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 ]
AuteurRalenti instable, calage et autres trucs chiants
Chicoloco
192     

Chicoloco
  Posté : 19-04-2014 19:45

J'avais juste pulvérisé à l'intérieur pas mis de WD40. Je l'ai remonté, j'ai refait le réglage ISCV et ça a marché pendant .... boooah 20 minutes.

Ensuite ça c'est remis à déconner. Bon je démonte à nouveau.

Quand tu dis fonctionner en volant sur la moto, ça veut dire quoi juste contact allumé ou moteur démarré?

  Profil  
jenaimarredecepseudo
3080       
 ECU libriste

jenaimarredecepseudo
  Posté : 19-04-2014 21:36

En volant ça veut dire branché mais non monté, et cela m'étonnerait qu'elle démarre sans, mais tu peux le faire fonctionner via la manip de reglage par exemple.
Après si cela merdouille faudra peut etre penser à le changer.
Autre chose, ce n'est peut etre pas forcement le moteur pas à pas qui est en cause, cela peut venir aussi d'un des 2 capteurs baro qui aurait pris la flotte...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 19-04-2014 23:06

Je l'ai branché sans démarrer et effectivement on le sent bouger...

En plus c'est chiant que de manière intermittente ça ait fonctionné. On est peut être pas loin... ^^

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 21-04-2014 12:59

Bon... après lui avoir foutu plein de graisse WD40 laissé presque 48h j'ai refait un essai et c'est pas concluant du tout.

Elle s'est rebloqué à 2000 tr, puis redescendu, elle ratatouille à gaz stable, a des à coups... Si c'était le moteur pap j'aurais pas d'a coups au dessus du ralenti non ?

sinon les capteurs baros tu dis? ou une autre idée ?

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 21-04-2014 16:07

J'ai mis du nettoyant diélectrique sur les 2 contacteurs des capteurs baro (celui à droite sous le cache et celui sous le réservoir). A ce propos c'était la première fois que je soulevais le réservoir sur la bêêête. C'est hyper facile !!

Bon du coup j'ai fait un essai qui a l'air pas mal... même si ça a pétaradé pendant une 10aine de secondes à un moment.

Mais comme la dernière fois en revenant de chez Pitou ça marchait je suis circonspect dirons nous... Je vous tiens au courant.

Si ça redéconne faudra que je fasse des essais avec un autre moteur PaP.

Si ça marche la prochaine étape c'est le déblocage des papillons secondaires, tout à 100%.
Et samedi prochain plaque déportée. Un gars me le fait en se prenant sur la fixation du pot gauche.

Je sais je suis chiant avec mes emmerdes ^^. L'avantage c'est qu'après t'as moins peur de démonter des trucs.

EDIT: Plus de problème de ralenti mais elle a parfois (c'est pas toujours) des a coups autour de 2000-3000 tours (et ce 'nest pas moi qui ait Parkinson)


Message édité par : Chicoloco / 21-04-2014 19:26


  Profil  
Chicoloco
192     

Chicoloco
  Posté : 22-04-2014 19:49

Pas d'autres idées sur ces à coups?

  Profil  
gronico
109     

gronico
  Posté : 25-04-2014 13:08

Y a un truc avec les R3 toulousaines...
Un problème d'air? :)

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 25-04-2014 15:19

Supporte pas bien l'eau. Moi tous mes problèmes sont revenus. Je ne vois pas d'autre solution que de l'amener chez TRoumph.

  Profil  
jenaimarredecepseudo
3080       
 ECU libriste

jenaimarredecepseudo
  Posté : 25-04-2014 21:23

Dommage que tu sois loin de chez moi...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 25-04-2014 22:32

Ouais t'es à Fos c'est ça?
Bon j'ai appelé le mécano triumph qui m'a recommandé de changer le filtre à essence 63 euros le bestiau.

Il m'a dis que ça lui était déjà arrivé. Bon ... je vais changer ça demain. Au pire ça fera pas de mal. Faut passer par la trappe c'est ça?

  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 ]
Sauter à :