Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mardi 25 septembre 2018  
20 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 29 170 262
  • Nb. de Membres : 1 657
  • Nb. d'Articles : 220
  • Nb. de Forums : 49
  • Nb. de Sujets : 4
  • Nb. de Critiques : 26

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Ralenti instable, calage et autres trucs chiants
12 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 ]
AuteurRalenti instable, calage et autres trucs chiants
Chicoloco
192     

Chicoloco
  Posté : 20-05-2014 23:40

Non mais je peux te dire que quand je fais des essais 5 min à l'arrêt mon catalyseur est au rouge. Littéralement.

  Profil  
jenaimarredecepseudo
3142       
 ECU libriste

jenaimarredecepseudo
  Posté : 21-05-2014 05:08

Qd tu fais tes essais le systeme de filtre à air est branché ou la rampe est elle à l'air libre ?
Concernant la t°, au demarrage il est assez aisé de voir si un cylindre donne moins que les autres en mettant les mains sur les sorties collecteur avant que cela ne chauffe trop.
pour les bobines démontes 4 antiparasites et inverses en 2...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Lionel
1415       

Lionel
  Posté : 21-05-2014 08:00

Citation : Chicoloco 

Non mais je peux te dire que quand je fais des essais 5 min à l'arrêt mon catalyseur est au rouge. Littéralement. 


La première Rocket avec un "after burner" !

Ce post est écrit avec des pixels recyclés...

  Profil  
frederic0304
504      

frederic0304
  Posté : 21-05-2014 08:22

Bonjour, 1 problème de réglé, maintenant il faut trouver une bobine et la remplacer, par celle ou tu as un doute bien sûr. Tu avances, c'est déjà pas mal !
Des fois en dépannage, on peut aussi reculé.... courage

La vie est belle

  Profil  www  
Chicoloco
192     

Chicoloco
  Posté : 21-05-2014 08:57

Le filtre à air est branché. Capteur TPS monté réglé 12 minute tune up. Je vous tiens au courant je la prends pour aller au boulot

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 21-05-2014 09:53

Elle a tourné nickel !!!!

Même si pour l'instant je reste circonspect ça m'est déjà arrivé au début qu'elle marche nickel après un coup de produit contact sur le connecteur du moteur pas à pas.

Alors je vous tiens au courant d'ici ce soir.... ç'est marrant l'odeur de merde a l'air de disparaitre et ça sent à nouveau la printa.... Mais bon.... je touche du bois.

  Profil  
Lionel
1415       

Lionel
  Posté : 21-05-2014 10:28

Je pense à un truc tout bête : et si le cata était bouché....? (céramique en vrille à l'intérieur)
Ce sont des trucs qui arrivent sur certains pots de voiture.

Ce post est écrit avec des pixels recyclés...

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 21-05-2014 13:42

Pourtant on sent bien l'air venir des pots.
Bon on va voir ce soir au retour. Je me laisse 1 jour ou 2 avant de crier victoire...

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 22-05-2014 21:47

Bon et bien 150 km, 2 jours et une dizaine de démarrages plus tard je pense que le problème est définitivement réglé.

C'était donc le moteur pas à pas ET le capteur TPS.
D'ailleurs l'enveloppe du cable du capteur TPS était déchirée et permettait donc à l'eau de rentrer. Il était plus ou moins condamné à mourir celui là. Ce qui est bizarre c'est que sur tune ecu les valeurs de voltage du TPS semblaient stables. Comme quoi....

Je tiens à remercier très très sincérement ceux qui m'ont aidé ou encouragé sur le forum et tout particulièrement bien sur Olivier mais aussi Lionel et Frédéric. . Je vous dois ma tournée.

En temps de main d'oeuvre j'ai du y passer entre 20 et 30h (ouais je sais je suis hyper long) et en temps de lecture, réflexion et autre au moins le triple.

Encore une fois merci à vous pour votre aide. Maintenant je n'ai plus peur de ma mécanique en tout cas (bon sauf l'injecteur j'ai pas osé....).


P.S. je me suis fait peur le premier jour, j'ai eu des à coups sur l'autoroute et je me dis "meeeerde ça recommence". Ce n'est que quelques secondes plus tard que j'ai compris que j'étais tout simplement en panne d'essence ... Ouf... A force de bidouiller, faire tourner à vide et ma fuite sur la durite d'essence mal revissée j'ai consommé 11 litres au 100...


Message édité par : Chicoloco / 22-05-2014 22:03



Message édité par : Chicoloco / 22-05-2014 22:05

100_8768.JPG


  Profil  
jenaimarredecepseudo
3142       
 ECU libriste

jenaimarredecepseudo
  Posté : 22-05-2014 22:14

Bonne nouvelle

2 choses:
- Tu aurais commencé par ce que je t'ai dit de changer en premier lieu, tu aurais gagner bcp bcp de temps... et ne serait pas parti dans tous les sens. Mais bon ça je crois que tu as compris maintenant!
- le Tps est moulé etanche donc non il n'a pas pris l'eau, amènes le moi à la printa stp, il ne te serviras plus à rien.
Je suis également preneur du pas à pas.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 ]
Sauter à :