Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
30 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 974 479
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » compteur !!??
Auteurcompteur !!??
stevyann
13   

stevyann
  Posté : 06-08-2012 12:23

bonjour à tous,
voici le souci
j'ai changé mes bougies ce week...
tout remonté tout ok sauf le compteur de vitesse qui me fait un caprice...
marche / marche plus / marche /plus etc etc
aurai je touché à un truc qui faut pas ??
tout ok au niveau du compteur, cependant ou se trouve l autre bout ?? le raccordement final ..
ai le manuel en anglais mais moi y trouve po snif snif!!!
peut on eclairer ma lanterne ??
tres cordialement
yann

trop vieux pour mourrir jeune....
G.O.B.B
grumpy old biker bastard

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 06-08-2012 13:54

Voici un emplacement des différents capteurs mais attention à ne pas
confondre le capteur de vitesse et le capteur de rapport engagé !

En fait pour ton problème il y a de fortes chances que tu as fait
subir à un connecteur une tension un peu forte qui l'a déboité en partie
ou qui a cassé un fil mais pas franchement . Tu n'a plus qu'à faire le tour
de toute la partie du faisceau électrique concernant capteur-ECU-instrumentation.

DarkSide Inside

Places_Capteurs 001.jpg

CapteurVitesse.jpg

Capteur_Rapport.jpg


  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 06-08-2012 13:58

Ne cherches pas d'analogie stricte entre ta bestiole et la mienne
le tube de cuivre sur la photo 2 et le montage avec rotules unibal
font partie de mes installations personelles . Elles n'existent donc
pas sur ta bécane .

Petit rappel windows : un clic droit sur l'image fait apparaître un
sous-menu dans lequel il faut sélectionner "Afficher image" et faire
un clic normal ( gauche ) dessus , Windows alors ouuvre une nouvelle
fenêtre dans laquelle on peut faire "CTRL" et "+" pour zoomer ou
"CTRL" et "-" pour dézoomer .

DarkSide Inside


Message édité par : KildeRouge / 06-08-2012 14:04


  Profil  
stevyann
13   

stevyann
  Posté : 07-08-2012 15:43

impecccccc.....

merci tout plein...
excat ..fils cassé a la base sur broche...
resoudé et youpi c'est reparti..
encore merci,vraiment
bonne aprem
tres cordialement
yann...

ps : il y aurai pas un plan pour manuel atelier en français ??

trop vieux pour mourrir jeune....
G.O.B.B
grumpy old biker bastard

  Profil  
Sauter à :