Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
11 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 979 417
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » problème de contact
9 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 ]
Auteurproblème de contact
Okko78
288     

Okko78
  Posté : 22-10-2015 11:37

J'ai eu moi aussi le même gag, tout fonctionnait électriquement mais impossible de démarrer.
J'ai fait remorquer la bête chez Triumph, un fil du neiman était coupé!


En agissant on se trompe parfois, en ne faisant rien on se trompe toujours.

  Profil  
calimeric
328      

calimeric
  Posté : 22-10-2015 12:13

merci,
je vais essayer de checker le circuit, voir si je trouve une coupure quelque part
Ange

j'ai verifié et actionné plusieur fois le coupe circuit, sans resultat
j'ai oublié de mentionner que j'ai triffouillé dans le faisceau pour pouvoir trouver un fil 12V apres contact sous le reservoir afin de brancher mais phares additionnels

et depuis la sequence de demarrage ne s'effectue meme pas(aucun bruit, aucun mouvement des aiguilles) que dalle
est ce que ca pourrait etre le relais de demarreur qui a collé? et comment peut on verifier un relais?

ils ne sont grands que si tu restes a genoux

  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 ]
Sauter à :