Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mercredi 22 novembre 2017  
23 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 997 427
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Panne électrique/démarrage
AuteurPanne électrique/démarrage
Rebychris
96    

Rebychris
  Posté : 09-09-2009 11:23

Salut à tous... Avez-vous déjà eus ce genre de problème :
Partis pour faire 15 cols et ~850kms sur 2 jours, j'ai pas eu le temps de faire le 3ème cols
que dans une épingle la moto micro-cale.. je m'explique :
je vais pour remettre les gaz = rien.. je regarde les compteurs et vois les aiguilles faire leurs ballets idem à la mise du contact,
puis le moteur repart aussitôt.
Je continue méfiant et qqes centaines de mètre plus loin... rebelotte.. du coup je m'arrête sur une place
et là fini.. plus rien.. mort, malgré la clef en position ON
Contrôle des fusibles = Tous OK
Arrive une âme charitable (LE motard bricoleur sympa)... avec appareil de mesure, on teste et mesure les circuits
pour constater que l'alim. (coupée par la clef de contact) ne revient pas sur la boîte à fusible
Bref on a pus en faisant un pont (prendre du gros sinon ca chauffe : à vide plus de 5A !)
et un porte-fusible by-passer la clef (le nouveau fusible servant de clef de contact sous la selle )
dépanner la bête. ce qui m'a permis de finir mon tour..
Par contre je ne pense pas qu'il s'agisse du cylindre : la position parcs avec/etles feux de positions fonctionnent..
Je pencherai plutôt sur un problème de torche/faisceau ou connecteur électrique

Connaissez-vous ces symptômes ??

  Profil  
KildeRouge
5136       

KildeRouge
  Posté : 09-09-2009 13:29

Cela m'est arrivé ! Pb de fil cassé dans le faisceau
elect du contacteur à clef !
Il te faut faire la chasse au fil coupé sinon changement
du barillet et clef supplémentaire sur le trousseau !
Bon courage

DarkSide Inside

  Profil  
Sauter à :