Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
vendredi 17 novembre 2017  
24 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 966 334
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Durites de pompe à eau
AuteurDurites de pompe à eau
dune
4682       
 Webmestre

dune
  Posté : 19-04-2006 21:39

J'ai un prob avec les 2 durites qui sont connectées à la pompe à eau / elles sont 'écrasées' commes s'il n'y avait plus d'eau dedans (?).

Pouvez-vous vérifier par une pression sur les deux durites que les votres semblent pleines (d'eau). Je vais chez le conces demain ... et j'espère bien que ma R3 va pas me lâcher pour le premier Rocket Run ...

  Profil  E-mail  
yorgo
2007       
 Modérateur

yorgo
  Posté : 19-04-2006 21:50

T'as vérifier les boulons du cache de la pompe ?

Les miens se sont déjà désserés, je l'ai ramené illico pour vérif ....
Et resserage.

Bon sinon tu vérifie le vase d'expansion sous le réservoir, tu démonte
le cache en chrome coté gauche qui tient par deux vis une fixation Horizontale, lautre verticale. Si t'ouvres le vase fais le à froid.

Sinon, je sais pas ! Peut être une prise d'air ?

Bon le mieux c'est le concessionnaire ...

Dommage Maître Tracker n'est pas là !

Rocket III Power
Heberger image

  Profil  
rocket3
991      

rocket3
  Posté : 19-04-2006 21:54

Bjr Dune je viens de descendre au sous sol vérifier sur la mienne et pour moi eles ne sont pas écrasés mais on dirait qu'il n'y a pas d'eau dedans.

  Profil  
yorgo
2007       
 Modérateur

yorgo
  Posté : 19-04-2006 22:12

Exact pour moi aussi viens de faire pareil
Il faudrait faire pareil le moteur a chaud pour évaluer la pression
La je peut pas les voisins vont me tuer !

Dune t'as qu' a essayer çà sinon le concess

Rocket III Power
Heberger image

  Profil  
dune
4682       
 Webmestre

dune
  Posté : 19-04-2006 23:25

OK, je pense que c'est normal mais que mes durites ont vieillis prématurément.

Merci à vous deux

  Profil  E-mail  
Trackerjack
2713       

Trackerjack
  Posté : 25-04-2006 09:42

Salut

Concernant le circuit de refroidissement :

Il y a deux durites qui partent de la pompe à eau située à l'avant du moteur sous le radiateur.
La plus grosse et la plus en avant, entourée d'une spire en inox est le retour de radiateur.
La plus petite et la plus en arrière qui part à 45° sur le côté droit du moteur vers une raccort en T chromé est l'alimentation en liquide de refroidissement du moteur.

Sur la pompe à eau, il y a trois vis de fixation de la pompe. La vis supérieure (avec une petite rondelle joint suplémentaire) est la vidange du circuit.

Sur le côté gauche du moteur à l'avant du réservoir d'huile, il y a deux durites et une vis.
La grosse durite supérieure, fixée directement sur le calorstat, amène le liquide de refroidissement vers le haut du radiateur pour être refroidi lorsque le calorstat est ouvert.
La petite durite inférieure qui part vers le côté droit et inférieur du radiateur est la durite de dérivation utilisée lorque le calorstat est fermé et que le liquide n'a pas besoin d'être refroidi.

Au dessus du calorstat, il y a une vis chromé qui est la vis de purge du circuit.

Pour ce qui est des deux durites inférieures fixées sur la pompe à eau dont tu parles Dune, elles sont toujours remplies de liquide de refroidissement.
A l'arrêt, il n'y a pas de pression dans le circuit. Ce qui peut expliquer selon leur état qu'elles "fassent un peu la gueule".
Lorsque le moteur tourne, le deux durites doivent avoir un aspect normal et doivent être tièdes dés les premières minutes aprés la mise en route.

Tu peux vérifier les choses suivantes :

1.Niveau de liquide, A FROID, dans le vase d'expansion.

2.Niveau de liquide, A FROID, dans le radiateur (il suffit d'enlever le bouchon).

Mettre en route le moteur :

3.Vérifier que tu n'as pas de voyant allumé.

4.Vérifier que les deux durites inférieures montent en température dés les premières minutes et que leur aspect est normal.

5.Vérifier que la durite de dérivation monte en température dés les premières minutes.

6.Vérifier que la grosse durite partant du calorstat sur le côté gauche du moteur, froide au départ, chauffe progressivement aprés quelques minutes de fonctionnement.

7.Vérifier que la vis de purge ne s'est pas desserrée.

8.Appeler le concessionnaire pour qu'il vérifie le bon fonctionnement de ton calorstat et qu'il change les durites inférieures sous garantie dans les plus brefs délais !


  Profil  
titouti
1872       

titouti
  Posté : 25-04-2006 10:21

Bonjour Maitre et merci pour nous pauvres pêcheurs

Jamais dire que le petit oiseau va sortir, jamais!!!


  Profil  www  
Trackerjack
2713       

Trackerjack
  Posté : 25-04-2006 13:25

Salut Titouti !

J'ai toujours une bouteille pour toi !

  Profil  
dune
4682       
 Webmestre

dune
  Posté : 25-04-2006 21:48

merci tracker : le concess à effectivement chnager les 2 durites sous garantie et cela semble être OK (1300 kms fait ce weekend sans soucis)


  Profil  E-mail  
Sauter à :