Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
jeudi 23 novembre 2017  
22 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 008 556
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » pb feux stop ar.
2 pages [ 1 | 2 ]
Auteurpb feux stop ar.
jenaimarredecepseudo
2930       
 ECU libriste

jenaimarredecepseudo
  Posté : 04-07-2011 10:31

Pourquoi tu veux mettre une résistance? il marche bien ton stop, c'est ton contacteur qui est charbonné, change-le ou essaye de le démonter pour nettoyage interne du switch.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
wmta78
198     

wmta78
  Posté : 04-07-2011 11:59

Démontage prévu dans les jours à venir.
Le fait est quand il est débranché ça marche bien.
Mais tout de même étrange que le problème ce fait quand le moteur est chaud!
(feu qui reste allumé)

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 04-07-2011 12:00

Je ne me rappelle plus bien comment j'y suis arrivé mais non
il n'est pas utile de virer le catalyseur , je me souviens
vaguement d'une vis torx M6 à virer pour pouvoir bouger un peu
le support et le contacteur stop et la clef (du 19 ou 21 je crois)
peut passer pour débloquer le bestiau .
Pourquoi veux-tu mettre une résistance ? Ton feu Arr n'est pas
à Led n'est ce pas ?
Tu as le catalyseur pas loin et malgré la tôle de protection ,
le contacteur stop , à mon avis, n’apprécie pas trop la température
qui règne dans ce coin

DarkSide Inside


Message édité par : KildeRouge / 04-07-2011 12:02



Message édité par : KildeRouge / 04-07-2011 12:02


  Profil  
wmta78
198     

wmta78
  Posté : 04-07-2011 12:14

Merci M'sieur KildeRouge,
merci pour l'info,
si mon feu est à led

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 04-07-2011 12:28

Tu dis que ton feu Arr est un combiné à led car comme je
l'explique dans un autre post les LED s' alimentent avec un
générateur de courant et non un générateur de tension ( ce qu'est
intrinsèquement une batterie !) et mais le seul cas où une résistance
peut s'avérer utile est quand la charge en courant , très diminuée du fait
de l'installation de leds au lieu d'ampoules , doit être remontée car tu ne
consommes plus assez pour démarrer une centrale cligno !
Je présume que tu n'as pas monté une centrale flash qui fait clignoter
très rapidement le feu stop au lieu d'un éclairage continu (du moins le temps du freinage !)
Cela serait le seul cas où mettre une résistance serait utile !


DarkSide Inside


Message édité par : KildeRouge / 04-07-2011 12:35


  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 04-07-2011 12:38

Comme ton feu est à led , il demande bien moins de courant qu'une
ampoule et donc si ton contacteur stop est un peu fuyard car mal
isolé entre ses 2 bornes , tu allumera forcement tes leds alors
qu'une ampoule demandant un courant plus fort que celui de ta fuite
ne s'allumerait pas .

DarkSide Inside

  Profil  
wmta78
198     

wmta78
  Posté : 04-07-2011 12:42

Donc, si j'ai bien compris pas besoin de résistance?
merci

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 04-07-2011 17:13

Non pas besoin .

DarkSide Inside

  Profil  
wmta78
198     

wmta78
  Posté : 04-07-2011 20:23

Merci M'sieur KildeRouge,
je tiendrai informé, de la suite
A+

  Profil  
wmta78
198     

wmta78
  Posté : 18-07-2011 17:45

Problème résolu en changeant le contacteur,
tout marche nickel.
Merci à tous.

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :