Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
23 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 985 859
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Remise à zéro compteur....
2 pages [ 1 | 2 ]
AuteurRemise à zéro compteur....
Regis32
53    

Regis32
  Posté : 04-02-2007 20:32

Le WE dernier, j'ai été obligé de remettre un peu d'énergie à la batterie. Je l'ai donc débranché pendant 5 à 6 H pour la mettre en charge. Pas de problème lors de la remise en route, et ce WE, je suis partie faire un petit tour pour vérifier le bon fonctionnement de l'ensemble.
Le seul hic, c'est que tous mes compteurs kilométriques se sont remis à zéro...visite chez le cons, théoriquement pas possible, ils vont passer un coup de fil à Triumph et me tiennent au courant..
Avez-vous déjà connu ce PB ? Modèle juillet 2004.



  Profil  
Goldrock
1356       

Goldrock
  Posté : 05-02-2007 11:59

J'ai aussi eu un problème de batterie la semaine dernière. Elle était trop faible pour pouvoir démarrer la Rocket. (Merci au Service d'assistance triumpf, dépannage en 45mn ).La température extérieure négative n'a certainement pas arrangé les choses. La nuit, elle dort tranquillement dans un garage, bien tempéré, mais la journée, cette belle Rocket , doit m'attendre sur un parking extérieur couvert.
Est-ce une maladie Rocket, la batterie faiblarde ???

Note : Je comprend que les gens du Sud ne puissent pas connaitre ce problème ...


  Profil  E-mail  
ALEX
1540       

ALEX
  Posté : 05-02-2007 13:53

Achète un Optimiseur prix 50 à 60 Eur la batterie sera au top en permanence.



Take the best with Rocket Est

  Profil  E-mail  www  
bobo93
1309       

bobo93
  Posté : 05-02-2007 14:53

comme la mienne dort dehors tout le temps
j'ai déja eu ce problème depuis 3 ans
dès qu'il fait 1° et moins, il faut que je la démarre avec les cables

a noter toute-fois lorsqu'elle ne démarre pas au quart de tour

NE PAS INSISTER
il vaut mieux redémarrer plusieurs fois 2 secondes
que de maintenir le démarreur jusqu'à l'épuisement de la batterie
et aussi avant de mettre les cables, mettez le contact comme les phares sont allumés la batterie souffrera moins de la surtension, le temps de démarrer.
Par contre une fois je n'ai plus eu de compteur de kms, compte tour, vitesse, voyant
ça ne marchez plus même en roulant, rien, uniquement l'éclairage des compteurs
c'est certainement du à la surtension entre batterie de moto et voiture
mais une fois que vous couper et redémarrer, c'est rebon

  Profil  
Goldrock
1356       

Goldrock
  Posté : 05-02-2007 15:32

Dans les mêmes conditions d'utilisation ma Goldwing a toujours démarré, j'attend la même chose de la Rocket. Je vais essayer de faire changer la batterie !!!
Pour le compteur cela reste inquiétant qu'il revienne à zéro. L'électronique et ses voies impénétrables !!!

  Profil  E-mail  
Royal
1626       

Royal
  Posté : 05-02-2007 18:30

t'inquiètes pas Gold finger! ta batterie est très probablement la même que celle de ta Goldwing ! c'est casiment impossible d'en trouver une qui n'est pas made in Japan !
la différence avec la Rocket , c'est que le démarreur fait 2 cv à lui tout seul ! quand on sait que l'hiver toute batterie perd 50% de sa puissance, il convient de surveiller le niveau 'électrolyte , l'oxydation des bornes/cosses , et pensez à couper le contact avec le bouton rouge au guidon (c'est recommandé dans le manuel Triumph !)
Sinon il y a une bonne solution aussi , c'est de se garer en haut d'une cote ! (oui dans le bon sens évidemment !!)

Quant à Bobo, il est comme sa moto (ou l'inverse) dès qu'il a les batteries à plat, il ne veut pas démarrer, N'INSISTER PAS !!
conseil : il vaut mieux essayer de le démarrer quand il est bien allumé !plutôt que toutes les 2 secondes et de le vider totalement !!
ça lui est déjà arrivé de ne plus voir le compteur ni le compte tour, mais le lendemain : miracle ! il démarre au quart de tour !


3 comme tricylindres !
et membre du RCO.

  Profil  E-mail  www  
Trackerjack
2713       

Trackerjack
  Posté : 05-02-2007 18:36

La Rocket III présente effectivement des problèmes de démarrage par temps froid. (Nono 34 en sait quelque chose.... )

Pour fonctionner correctement l'ECM nécessite un voltage élevé qui n'est pas toujours facile à atteindre lorsque l'on alimente déjà le démarreur qui pompe déjà un max sur la batterie lors de la mise en route.
Donc le démarreur tourne mais pas d'allumage..... problème trés connu avec les allumages électroniques et les batteries classiques.

Visiblement la batterie de la R III est de la même trempe que les amortisseurs et les ressorts de fourche . Elle semble trés sensible aux basses températures en perdant beaucoup de puissance par temps froid.

Sur les gros moulbifs, il faut de la batterie pêchue et pour des batteries de petites tailles destinées aux motos ce n'est pas courant.
Dans le domaine, voici le meilleur matos disponible :

http://www.odysseybatteries.com

J'ai testé personnellement (les seules capables de démarrer les gros blocs HD à fort rapport volumétrique), ce sont de véritables centrales nucléaires et remarquablement fiables.
Je ne peux que conseiller cette alternative à ceux qui ont une batterie d'origine faiblarde.
Le top !


  Profil  
Trackerjack
2713       

Trackerjack
  Posté : 05-02-2007 18:42

Pour le problème de Régis, c'est l'ECM qui gère l'indicateur de vitesse et le compte tour et qui mémorise les kilométrages.

Le problème est donc théoriquement impossible.




  Profil  
vosgien
1  

vosgien
  Posté : 05-02-2007 20:26

Salut a tous
Sur ma rocket moi aussi j'ai une un probleme de compteur. je l'ai nettoyé eau plus eponge jamais de karcher et puis voila plus de compteur ni compte tour plus rien et ca pendant plus de 300 bornes

  Profil  
Trackerjack
2713       

Trackerjack
  Posté : 05-02-2007 20:27

Connectique !


  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :