Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 22 septembre 2018  
23 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 29 149 439
  • Nb. de Membres : 1 656
  • Nb. d'Articles : 220
  • Nb. de Forums : 49
  • Nb. de Sujets : 4
  • Nb. de Critiques : 26

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » [Résolu] - Problème démarrage après long stockage extérieur
2 pages [ 1 | 2 ]
Auteur[Résolu] - Problème démarrage après long stockage extérieur
delirman
8  

delirman
  Posté : 03-03-2018 13:06

messieurs bonjour a vous!

Alors voici la situation:

-une connaissance m'a demandé de remettre en route un r3 (premiere phase, 2006 roadster)
-la machine est face a la mer....approximativement 50m...
-la bête a eut démarré mais depuis le moteur tourne librement(pas de bruit particulier) mais ne démarre pas
-essaie avec du start pilot....echec
-pompe a essence qui met en pression (y a t-il une mesure de pression connu pour lors de la mise sous tension sur le rail d'injecteurs?)
-le système d'allumage peut-il être ouvert a cause du capteur de point mort? ( pour il est evident que oui....mais c'est une anglaise je préfère demander )
-ce dernier ne fonctionne pas (lors de la mise en contact le balayage aiguilles et test voyants compteur est bon, la led verte s'allume, ce qui veut dire que la led fonctionne bien) j'ai deja essayé de faire "jouer" la boîte de vitesse pour détécter, un peut-être, faux PM .
-le régulateur joue-t-il un rôle pour l'allumage?
-peut-on facilement shunter le capteur de point mort, béquille embrayage etc.... ?
-où se situe ce foutu capteur de PM???
-quelqu'un peut il me donner le lien vers le capteur PM monté sur le bloc?

-je compte enlever le réservoir démonter vérifier nettoyer la pompe a essence, avec un éclateur vérifier l'allumage, nettoyer toutes les connections, shunter les capteurs de sécurité, et les rebrancher un par un si la gamine veut se réveiller

c'est lourd je sais, mais je vais voir la p'tiote demain matin et j'aimerais avoir une âme charitable qui puisse me répondre
hier j'ai passé la soirée sur le site et je crois avoir compris qu'il y avait sur ce forum la personne qui saura me répondre

d'avance, messieurs, merciiiiii

la bise au chat

  Profil  
Forya
1714       

Forya
  Posté : 03-03-2018 13:21

Au vu de mes grandes capacités en mécanique ce n'est pas moi qui te répondrai, désolé
je peux juste t'indiquer que ta r3 n'est pas un roadster, en 2006 ils n'étaient pas encore sortis...

Bon courage

A+

JP

Carpe Diem !

  Profil  
delirman
8  

delirman
  Posté : 03-03-2018 13:31

merci pour la precision, je n'etais pas sure de mon coup ^^ mais l'année c'est certain j'ai la carte grise
PS: j'adore ton avatar

la bise au chat

  Profil  
Lionel
1415       

Lionel
  Posté : 03-03-2018 14:12

Salut, ce n'est pas évident à distance !
Si le démarreur tourne, ce n'est pas un problème de contacteur de point mort ou autre je pense.
Par contre as tu vidangé la vieille essence?
La pompe à essence, tu l'écoutes tourner?
Méfies toi pour le test de l'éclateur sur l'allumage, tu peux cramer l'ECU, ce n'est pas conseillé du tout.
Par contre tu peux vérifier si tu as du 12V sur les bobines (fil Maron/Rose).
Après il faudrait que tu es le manuel d'atelier et un PC avec TunEcu pour faire des diags plus complets.

Ce post est écrit avec des pixels recyclés...

  Profil  
jenaimarredecepseudo
3142       
 ECU libriste

jenaimarredecepseudo
  Posté : 03-03-2018 15:05

Perso je commencerai par nettoyage des 3 injecteurs aux ultrasons, car comme le dit Lionel il y a de grandes chances que ce soit l'essence qui ait séchée.
Démonte les 1 par 1 et teste s'ils crachent bien du carburant qd tu actionne le démarreur.
Si oui, ce n'est pas un problème de carburant mais d'allumage.
Chaque chose en son temps...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
jenaimarredecepseudo
3142       
 ECU libriste

jenaimarredecepseudo
  Posté : 03-03-2018 15:31

Je vais jouer les dictateurs mais je supprimerai toutes les conneries que vous manquerez au fur et à mesure !
N'est ce pas Longbow ?!
Sinon ça va encore partir dans tous les sens...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
TOFFF
1753       
 Hooo mamé, Hoooooo mamé Blou

TOFFF
  Posté : 03-03-2018 16:02




  Profil  
ange
873      

ange
  Posté : 03-03-2018 16:37

Citation : jenaimarredecepseudo 

Perso je commencerai par nettoyage des 3 injecteurs aux ultrasons, car comme le dit Lionel il y a de grandes chances que ce soit l'essence qui ait séchée.
Démonte les 1 par 1 et teste s'ils crachent bien du carburant qd tu actionne le démarreur.
Si oui, ce n'est pas un problème de carburant mais d'allumage.
Chaque chose en son temps...

 


bjour,

ça me rappelle quelque chose.....à toi aussi ?
Et tu n'avais pas d'ultrason je n'ai rien entendu !!

  Profil  www  
longbow
1097       

longbow
  Posté : 03-03-2018 16:38

meuh alors c'était juste une idée.
jc

L'eau c'est pour la vigne,le vin pour l'Homme.

  Profil  
jenaimarredecepseudo
3142       
 ECU libriste

jenaimarredecepseudo
  Posté : 03-03-2018 18:18

Exactement Ange, ça sent le vécu
Oui Longbow et après il y en a un qui va dire que c'est peut-être l'équilibrage des roues et ainsi de suite, comme à chaque fois.
Alors gardez vos idées, que ceux qui savent et qui comprennent ce qu'ils disent...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :