Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
25 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 975 770
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » reservoir sec ?
Auteurreservoir sec ?
ange
742      

ange
  Posté : 04-10-2017 08:39

Bjour,

J'avais remarqué que mon réservoir se vider, bon je roule pas souvent, ici il fait très chaud évaporation etc.
Mais il restait toujours un peu de jus pour démarrer et faire les quelques km pour aller jusqu’à la station.
Sauf hier batterie chargé et rien?
Finalement j'ouvre le bouchon et le fond sec comme neuf !!!!
heureusement j'ai toujours dans une sacoche un bidon de 5L, mais je n'ai ni vu ni trouvé de fuite ?

ange

  Profil  www  
jenaimarredecepseudo
2927       
 ECU libriste

jenaimarredecepseudo
  Posté : 04-10-2017 11:04

Mouais bizarre.....

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
domdo
501      

domdo
  Posté : 04-10-2017 12:52

j'avais eu le même problème en cherchant bien j'avais trouvé la fuite
un de mes fils savais siphonner avec un morceau de durite

l'ouverture d'esprit n'est pas une fracture du crâne !

  Profil  
ange
742      

ange
  Posté : 04-10-2017 18:24

chez moi les enfants sont parts depuis.......
je vais surveiller j'ai fait le plein hier soir, mais plus j'y pense et plus je crois qu'il y a une micro fuite, parce qu'il me semble avoir déjà remarqué l'odeur mais comme elle démarrait mal j'en déduisais que c'etait normal....

  Profil  www  
Sbeud
2230       

Sbeud
  Posté : 04-10-2017 19:01

J ai eu une fuite au reservoir. Dessous ou il y a la dirige qui se fixe au réservoir. Mal serrée lors de l enlèvement complet du réservoir au remontage

Une Rocket...bridée...et pas noire....,c'est comme une jolie fille avec un œil de verre, ca le fait pas. Ainsi parlait Zarathou-sbeud


  Profil  E-mail  
jenaimarredecepseudo
2927       
 ECU libriste

jenaimarredecepseudo
  Posté : 04-10-2017 21:13

Vérifie tout de même que tu n'aies pas de fuite au niveau du raccord de ta canalisation avec la pompe sous le réservoir.
Pour t'en assurer fais ce test:
Relève ton réservoir et mets le sur sa béquille
Matte dessous et mets le contact ce qui a pour effet de mettre en marche la pompe et donc le circuit sous pression.
Si tu as une fuite c'est là que tu la verras!

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Sauter à :