Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mardi 21 novembre 2017  
29 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 996 287
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Bouchon de radiateur qui fuite par le dessus
AuteurBouchon de radiateur qui fuite par le dessus
Strip
24   

Strip
  Posté : 03-04-2017 13:40

Bonjour à tous.

J'ai fait une centaine de kms ce week end et j'ai vu quelques gouttes de liquide de refroidissement qui fuyait par le haut du bouchon du radiateur. Il y a avait aussi quelques traces blanches.
C'est mon bouchon qui est mort ?
Merci

  Profil  
EDDY
1332       
 Hooo mamé, Hoooooo mamé Blou

EDDY
  Posté : 03-04-2017 14:00

bonjour,
c'est bien possible.
J'ai eu ce type de problème il y a quelques années et j'ai du changer mon bouchon.
En tout cas ne pas essayer de le retirer à chaud !


Pour l'huitre la perle est un furoncle !!

  Profil  
Strip
24   

Strip
  Posté : 03-04-2017 14:16

Merci , j'irai demain voir si mon concess à un bouchon de rechange.
J'ai 200 bornes à faire mercredi je voudrai pas tomber en panne.
J'ai aussi lu un vieux topic ( http://www.rocket-3.org/viewtopic.php?topic=6384&forum=6 )qui me rassure au moins sur mon joint de culasse.
A suivre, j'espère que ce ne sera pas plus grave.
Merci

  Profil  
longbow
943      

longbow
  Posté : 03-04-2017 21:29

Hello,enlever le bouchon(à froid )actionner le ressort du bouchon et ça devrait peut être marcher.
jc

L'eau c'est pour la vigne,le vin pour l'Homme.

  Profil  
Strip
24   

Strip
  Posté : 10-04-2017 18:25

Bonjour,

J'ai fait testé le bouchon, il est mort. Je l'ai changé, refait les niveaux. Et rien après 400 kms dans les virolos du Jura ce week end.
Merciiii

  Profil  
Sauter à :