Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mercredi 22 novembre 2017  
20 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 998 935
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » fuite d'huile
Auteurfuite d'huile
bobo93
1309       

bobo93
  Posté : 16-08-2006 13:18

bon, pendnat la rnb en suisse, les copains on remarqué une fuite d'huile sous le réservoir noir, vers l'avant, vérification faîtes, j'ai rajouter 3/4 de litre,
est-ce normal ????
surtout que la moto sort de révision des 32 000 et je n'avais fait que 2500 kms
après cet ajout, il n'y a plus eu de fuite.

nous avons remarqué la même fuite mais vers l'arrière du réservoir pour alex, par contre le niveau était bon.

  Profil  
Trackerjack
2713       

Trackerjack
  Posté : 16-08-2006 14:10

Une chose est certaine, ce n'est pas normal.
Si tu as du rajouter 3/4 l d'huile, c'est vraiment beaucoup.

Comme elle sort de révision, je te suggère de la porter chez ton concessionnaire au plus vite.


  Profil  
atila
12   

atila
  Posté : 21-04-2007 12:09

Salut

moi ausssi j'ai une fuite d'huile mais tès légère.
J'ai 7000kms, je l'ai montré au concess ce matin, c'est un défaut connu chez Triumph, c'est juste un joint à changer qu'il a commandé ce matin, wait and see comme disent nos amis Britanniques et puis les Anglaises qui pissent l'huile, ça te rappelle pas quelque chose!


  Profil  
bobo93
1309       

bobo93
  Posté : 21-04-2007 12:14

bienvenu atila

oui je sais pour le joint mais il parait qu'il faut tout démonter réservoir, pompe injection,.....
enfin bref il y a 2 à 3 heures de boulot soit disant d'après joinville moto
et comme je ne suis plus sous garantie, je laisse tel que

à bientôt sur les routes

  Profil  
Albatros
80    

Albatros
  Posté : 21-04-2007 12:54

4h de boulot, mon cons a démonté 2x ma belle pour 2 gouttes/1000 Km... Démontage complet pour s'apercevoir qu'il n'y avait pas de fuite, un "renifleur" n'était pas à sa place et "déversait" au-dessus du réservoir d'huile....
J'ai vu les joints, 2 petits spi de 1.5 Cm, tant de boulot pour si peu....

Lio; membre du CNRS.

  Profil  
GRAND-BANK
416      

GRAND-BANK
  Posté : 22-04-2007 01:28

Salut BOBO, il peut y avoir dses pb de fuites même sur des éléments neufs - Une machine, même une vieille anglaise, ne doit pas fuir....et à mon sens il n'y a pas de pb d'usure sur un joint qui n'est pas soumis à démontage ou autre....donc GARANTIE ! Vois si c'est un pb qui existe déjà sur d'autres pétrolettes -

Quand les dindes se perchent, c'est mauvais signe......

  Profil  E-mail  
Royal
1626       

Royal
  Posté : 25-04-2007 14:18

Grand bank !
il ne faut pas accepter qu'il y ait une fuite ! même sur mon ancienne qui est de 1968 elle ne fuit pas , malgré ce que tout le monde peut répéter, rabacher ! une Rolls ou une Mac Laren F1 ne fuient pas malgré qu"elles soient anglaises !


3 comme tricylindres !
et membre du RCO.

  Profil  E-mail  www  
GRAND-BANK
416      

GRAND-BANK
  Posté : 27-04-2007 00:58

Toutà fait d'accord....de toute façon, le salut n'est jamais dans la fuite.....

Quand les dindes se perchent, c'est mauvais signe......

  Profil  E-mail  
Sauter à :