Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mercredi 22 novembre 2017  
28 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 997 248
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » feux additionnels Touring
2 pages [ 1 | 2 ]
Auteurfeux additionnels Touring
rioxx
738      

rioxx
  Posté : 24-06-2016 18:45

bonjour à tous,
mes feux additionnels ne fonctionnent plus!!
y a t'il un fusible spécifique pour eux?
merci!
rioxx

......

  Profil  E-mail  
Lionel
1240       

Lionel
  Posté : 24-06-2016 19:04

Salut Ronan, normalement c'est le fusible N°1 sur la Touring.

Ce post est écrit avec des pixels recyclés...

  Profil  
mg65
87    

mg65
  Posté : 24-06-2016 19:17

je confirme fusible 1 ,valeur 15A d'apres le schéma

  Profil  
rioxx
738      

rioxx
  Posté : 24-06-2016 19:25

merci les gars !
je regarde ça..



......

  Profil  E-mail  
rioxx
738      

rioxx
  Posté : 26-06-2016 17:06

fusible effectivement grillé..
j'en remets un mais pareil ça ne marche toujours pas..


......

  Profil  E-mail  
rioxx
738      

rioxx
  Posté : 27-06-2016 08:16

peut être le contacteur ..je n'ai pas de tension sur les feux..

......

  Profil  E-mail  
Abyss
386      

Abyss
  Posté : 27-06-2016 09:13

fait comme moi, débranche les connecteurs, tu nettoie et tu remonte, moi ça a fonctionné

le seul Roadster avec un nez de cochon, comme une Harley, mais avec un moteur à gros poumons

  Profil  
mg65
87    

mg65
  Posté : 27-06-2016 09:28

regarde le bouton aussi!!!

  Profil  
rioxx
738      

rioxx
  Posté : 27-06-2016 11:06

Citation : Abyss 

fait comme moi, débranche les connecteurs, tu nettoie et tu remonte, moi ça a fonctionné

...... 


ok mais j'ai regardé les connecteurs qui se trouvent dans le phare central...ils sont propres
vais démonter le bouton commutateur..

......

  Profil  E-mail  
Lionel
1240       

Lionel
  Posté : 27-06-2016 11:34

Si le fusible était grillé, c'est qu'il y a eu un problème...
Est ce qu'il est toujours bon?
Si cela peut t'aider, j'ai le schéma de la Touring.

Ce post est écrit avec des pixels recyclés...

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :