Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mardi 21 novembre 2017  
25 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 996 265
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Pourquoi ça démarre moins bien à chaud
3 pages [ 1 | 2 | 3 ]
AuteurPourquoi ça démarre moins bien à chaud
NICO69
643      

NICO69
  Posté : 29-11-2015 21:45

Après avoir nettoyé les connections j'ai fait les tests de continuité pour voir s'il n'y avait pas de perte; puis avant d'aller plus loin j'ai testé les démarrages à froid puis à chaud, la différence étant très net j'ai considéré que mon problème était résolu donc je n'ai pas eu besoin d'en faire plus; Désolé de ne pouvoir te donner plus d'élément mais bien content que ce n'était pas plus grave

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
KildeRouge
5136       

KildeRouge
  Posté : 30-11-2015 12:03

Merci quand même de t'être posé la question et de nous en avoir fait part !
C'est cela une des principales utilités d'un forum !

DarkSide Inside

  Profil  
Aller à la page : [ 1 | 2 | 3 ]
Sauter à :