Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
15 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 973 775
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » 5e difficile à rentrer
2 pages [ 1 | 2 ]
Auteur5e difficile à rentrer
EricS89
28   

EricS89
  Posté : 07-09-2015 19:44

Salutations,

Depuis que je peux profiter de ma R3. Je me suis rendu compte de 3 petits détails mécaniques qui ont prêté mon attention.
Modèle Roadster de 2010, 24000km.
De un, à un certain régime, même sans rouler, entre 1500 et 2500 tour il y a un bruit de pièce métallique qui vibre, je dois mettre la main dessus.
De deux, à faible régime il y a comme des accoups par moments suivant les irrégularités du régime, à 50 en 5e notamment, j'ai cru comprendre que ça provenait du jeu de l'amortisseur de couple en sortie de boîte.
De trois, lorsque je tire la seconde poignée ouverte en grand, une fois stabilisé à 120 pour mettre la 3, 4 et enfin 5, la 5e desfois ne veut pas rentrer, la pédale bloque et impossible de la mettre. Je relache l'embrayage et je le réapuis, et là elle rentre comme rien. Pareil en roulant cool, aucun soucis. Là par contre je sèche... Vous avez une idée?

Merci

  Profil  
jenaimarredecepseudo
2926       
 ECU libriste

jenaimarredecepseudo
  Posté : 07-09-2015 22:29

Lol à 50 en cinquième tu es largement en sous règime, normal que ça broute et ta boite ne vas pas aimer ça longtemps, rien à voir avec ton amortisseur de couple...
Ensuite re lol, c'est pas une sportive tire pas trop dans les tours non plus, tu as une boite de camion il faut etre souple avec...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 08-09-2015 01:20

Malgré son couple de camion , il est largement déconseillé
de descendre sous les 1500T/min ( sauf évidemment en 1er et seconde )
et surtout de vouloir reprendre à partir de ce régime !
Quelle expérience moto as-tu ?

DarkSide Inside

  Profil  
EricS89
28   

EricS89
  Posté : 08-09-2015 06:24

D'accord. Je prends déjà note de tous vos conseils. Sinon il s'agit de mon premier deux roues.

  Profil  
Abyss
386      

Abyss
  Posté : 08-09-2015 09:36

c'est quoi la piece qui vibre et ou tu mets la main, si c'est le Bear Clow, c'est qu'il es mal posé

le seul Roadster avec un nez de cochon, comme une Harley, mais avec un moteur à gros poumons

  Profil  
ROCKETART
198     

ROCKETART
  Posté : 08-09-2015 10:17

Tu as commencé peut etre trop fort comme première bécane il aurait peut etre fallu commencé par moin puissant bon aprés chacun fait a sa guise.

Celui qui marche droit trouve toujours la route assez large (proverbe breton)


  Profil  
EricS89
28   

EricS89
  Posté : 08-09-2015 10:21

Le bear claw c'est le cache chromé qui recouvre les injecteurs ? Une fois je l'avais mal repositionné mais là j'avais fait gaffe. Les 2 pattes sont dans le logement.

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 08-09-2015 19:23

Pour la pièce vibrante vérifies les différents pare-chaleurs des lignes d'échappement .
Le son devrait te guider s'il vient plutôt de l'avant ou plutôt de l'arrière .
Il peut y avoir un élément dessoudé dans la boîte de jonction ou dans les pots .
Cela dépends beaucoup de la vie passée de ta chignole .


DarkSide Inside

  Profil  
NICO69
643      

NICO69
  Posté : 08-09-2015 20:59

Ce qui est dommage de commencer par une Rocket3 c'est que tu connaitra jamais rien d'autre; Quand t'es piqué par la R3 c'est pour la vie

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
EricS89
28   

EricS89
  Posté : 08-09-2015 21:20

Pour la pièce vibrante, j'ai réussi à mettre la main dessus, j'y ai pas cru, c'était bien le bear claw. La vis de derrière était à côté de la patte de fixation. Problemo resoluto.

Pour le passage des vitesse, ça peut le faire aussi avec la 4e. J'ai augmenté la course de la poignée d'embrayage avec la molette pour voir mais ça n'aide pas. Par contre elle rentre en donnant un coup de gaz au lieu de complètement couper l'accélérateur en passant la suivante.

Pour le régime, je me limite à la 4e à 50, ça tourne assez rond. Sinon 3e pour le SOUND.

Mon épouse a une BMW F650CS, donc de temps en temps je peux changer d'engin. Après au niveau sensation c'est pas la même chose, plus fluette et plus maniable mais moins confortable, je préfère le Feet First. Et puis sinon, il existe plus gros, mais 6,2L bridés à 106 ch, c'est le plus spectaculaire des bridages ! LOL

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :