Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mercredi 22 novembre 2017  
24 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 002 882
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » batterie frileuse...?
4 pages [ 1 | 2 | 3 | 4 ]
Auteurbatterie frileuse...?
ange
743      

ange
  Posté : 19-05-2015 08:46

Bjour,

ça faisait longtemps que ça ne merdait plus......
J'avais une batterie odyssée qui à commencé a me posé soucis l'année passé, trip en Belgique et le matin impossible de démarrer, j’achète sur place une batterie "classique" rien a faire finalement avec les 2 j'arrive à repartir, rentré maison, démontage de l’arrière pour refaire le faisceau batterie, j'en profite pour faire le démarreur (vérification nettoyage) et après remontage quelques jours de repos tout etait rentré dans l'ordre démarrage nickel au 1er coup.
Les mois on passé, je prépare un autre trip vers les Charentes via le centre,je met la batterie en charge tout va bien, sauf que le matin bon heure ça veut pas partir...par contre dés que le soleil donne un peu ça part nickel?
finalement je part en début d’après midi direction Nevers arrivé en soiré tout va bien sauf le lendemain matin
Impossible de démarrer comme si il n'y avait plus de batterie !!!
heureusement il y avait un magasin de pièce auto avec garage à 200m j'ai poussé jusqu'au garage un coup de boost et c'est parti!

Arrivé sur Partenay puis petit bled plus loin nickel, sauf le lendemain matin rebelote plus de batterie
Heureusement je me suis bricolé des câbles avec pince spécial rocket, je me fais dépanner par une bagnole, en discutant avec d'autres on me dit c'est l'alarme, il y a une fuite....
Le soir je déconnecte complétement la batterie.
le Matin je rebranche tout et ......rien
là c'est avec une Thunderbird en parallèle que j'ai pu démarrer !

je cherche des piste avant d'installer une batterie de secours dans une sacoche
parce que qu'attendre qu'il fasse 20/25° pour démarrer c'est pas top.

Merci
ange

  Profil  www  
KildeRouge
5136       

KildeRouge
  Posté : 19-05-2015 10:01

Salut Ange
Il m'est arrivé la même chose mais avec une batterie lithium
par contre moi c'est quand la température était sous 0°.
J'ai du remettre une batterie normale au plomb .
je n'ai toujours pas compris pourquoi cela merdait .
A voir peut être le capteur de température dans la veine d'admission ???

DarkSide Inside

  Profil  
ange
743      

ange
  Posté : 19-05-2015 11:53

bonjour Kil,

le capteur de température......il influencerait la batterie ?
je suis pas "pointu" en mécanique mais ça me semblerait plausible si le moteur tourné un peu, alors que là rien, comme si la batterie était à plat !

Pareil on me dit elle charge pas...
mais quant tu fait un roulage de 6/7h sans débander phare allumé si la batterie n'est pas rechargé tu finis a un arrêt réservoir sans pouvoir repartir.


  Profil  www  
NICO69
643      

NICO69
  Posté : 19-05-2015 11:58

Peut être l'alternateur qui ne charge pas?

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 19-05-2015 12:01

Salut Ange,
faudrait regarder au niveau du régulateur, que tu aies bien au dessus de 13v au niveau de ta batterie moteur tournant, vérifier ses connecteurs (régulateur), dans un premier temps.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
lours
2148       

lours
  Posté : 20-05-2015 13:00

On t'a vendu une battere du Sud..... chaleur et grasse matinée.
Fais tes balades vers l'italie et l'espagne...


  Profil  
yorgo
2007       
 Modérateur

yorgo
  Posté : 20-05-2015 21:24

Moi je dis vérifie les deux alternateur et régulateur.

Rocket III Power
Heberger image

  Profil  
KildeRouge
5136       

KildeRouge
  Posté : 20-05-2015 22:52

Un truc qui peut améliorer le démarrage est de changer le gros câble
qui va de la batterie au démarreur par un beaucoup plus gros , tiré
justement d'une paire de câble de démarrage , tu peux monter jusqu'à
un de 25mm2 utilisé pour les bagnoles diesel .
Effectivement si le démarreur ne tourne pas ce n'est pas le capteur
de température qui y peut quoique ce soit , j'ai lu un peu vite et j'ai
assumé que le moteur était entrainé par le démarreur


DarkSide Inside

  Profil  
ange
743      

ange
  Posté : 21-05-2015 07:18

Citation : lours

On t'a vendu une battere du Sud..... chaleur et grasse matinée.
Fais tes balades vers l'italie et l'espagne...




Tout s'explique,
je l'ai acheté en Belgique....du sud !!


Citation : KildeRouge 

Un truc qui peut améliorer le démarrage est de changer le gros câble
qui va de la batterie au démarreur par un beaucoup plus gros , tiré
justement d'une paire de câble de démarrage , tu peux monter jusqu'à
un de 25mm2 utilisé pour les bagnoles diesel .
Effectivement si le démarreur ne tourne pas ce n'est pas le capteur
de température qui y peut quoique ce soit , j'ai lu un peu vite et j'ai
assumé que le moteur était entrainé par le démarreur


 


J'avais déjà changé les câbles d'origine par des neufs suite au 1er soucis, parce soit disant qu'il pouvait être "cuit"...
J'ai bien des câbles pour poste a souder pro, mais ça risque de faire un peu gros !!!
J'essayerai de tester tout ça ce week-end si il ne fait pas trop chaud .

Merci à tous

  Profil  www  
Goldrock
1356       

Goldrock
  Posté : 21-05-2015 09:23

Contrôle bien les connexions au régulateur (sous la batterie). Avec le temps, le faisceau électrique se rétracte un peu et si il est un jeu juste , cela créé une tension mécanique sur un connecteur et le casse. J'ai eu le cas.
Pour Tiumph, il fallait changer le faisceau complet .. pour moi, soudure d'une petite rallonge de câcle .. 2 cm ...

Bonne route

  Profil  E-mail  
Aller à la page : [ 1 | 2 | 3 | 4 ]
Sauter à :