Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
vendredi 24 novembre 2017  
28 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 013 872
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » jauge à essence hs
2 pages [ 1 | 2 ]
Auteurjauge à essence hs
KildeRouge
5138       

KildeRouge
  Posté : 15-04-2015 18:02

Une solution active serait de tirer la tige du flotteur vers le
haut avec un crochet . Je me souviens avoir fait un tuto sur
la platine portant la pompe à essence , le capteur de niveau
et les connecteurs mais c' était sur une standard/classic
alors que la touring a un système différent .
Si tu testes le flotteur avec un crochet gardes bien à l'esprit
le temps de réaction très long .


Message édité par : KildeRouge / 15-04-2015 18:04

JaugeTouring.jpg


  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 15-04-2015 18:07

Si ton réservoir n'est pas trop plein tu dois pouvoir démonter la jauge
sans déposer le réservoir . C'est probable mais non certain car pas testé
personnellement n'ayant pas de Touring .

DarkSide Inside

  Profil  
PASCALOU
435      

PASCALOU
  Posté : 15-04-2015 19:34

j ai eu se problème mais c était ma faute:pour éviter de débrayer a chaque démarrage

j avais ponté les fils du contacteur d embrayage et ça avais mis hors circuit la jauge

CELUI QUI VEUX CHERCHE UN MOYEN, CELUI QUI NE VEUX PAS CHERCHE UNE EXCUSE

  Profil  
mg65
87    

mg65
  Posté : 15-04-2015 20:26

donc je n ai pas mis d 'essence dans les sacoches!!!
la jauge est resté à zéro après le plein et ce ,malgré les quelques bornes effectués ...
mais ce matin surprise elle est remonté à la moitié alors qu 'elle devrait etre presque qu 'à fond ??
des que j'aurai une minute, j irai contrôlé toute la connectique,
bon c'est pas grave en soi ...je me sers des compteurs,mais bon....

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 16-04-2015 19:16

C'est pas quelques bornes à effectuer mais une bonne vingtaine !

DarkSide Inside

  Profil  
mg65
87    

mg65
  Posté : 13-06-2015 18:53

pour clore le sujet je n ai plus de souci depuis que j ai changé de batterie...
j avais eu en plus des soucis de démarrage ....
depuis le changement plus de problème de jauge ,ni de démarrage

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :