Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
jeudi 23 novembre 2017  
16 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 006 874
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » jauge à essence hs
2 pages [ 1 | 2 ]
Auteurjauge à essence hs
mg65
87    

mg65
  Posté : 14-04-2015 21:19

salut,
j ai un petit problème de jauge sur ma touring de 2010, l aiguille reste à zéro malgré le plein????
la première fois l aiguille était remonté qu à mi course ,puis elle est redescendu et depuis plus rien
si j ai bien compris il y a un système "genre flotteur" dans le réservoir?
avant de dépouiller le système ,si celui-ci est hs ,est ce que l on peut se procurer facilement cette pièce ?
sinon si vous avez d autre idée pour cette panne ?
je suis preneur

  Profil  
Sbeud
2230       

Sbeud
  Posté : 14-04-2015 21:42

Vérifier déjà tes fusibles. PuiS ta connexion Sous le réservoir. Puis si t as du Jus qui arrive a ta jauge

Une Rocket...bridée...et pas noire....,c'est comme une jolie fille avec un œil de verre, ca le fait pas. Ainsi parlait Zarathou-sbeud


  Profil  E-mail  
al1
28   

al1
  Posté : 14-04-2015 21:52

bonsoir, pour moi aussi touring 12/2007 ça arrive la jauge reste sur zéro et après qq kms elle monte doucement puis ce stabilise au bon niveau!

J'y crois pas elle est à Moiii !!!

  Profil  
longbow
943      

longbow
  Posté : 14-04-2015 22:44

hello,la jauge qui met du temps à réagir ça arrive.
jc

L'eau c'est pour la vigne,le vin pour l'Homme.

  Profil  
mg65
87    

mg65
  Posté : 14-04-2015 22:59

merci pour vos réponses
les fusibles je ne pense pas il n y a pas de fusible uniquement pour la jauge et vu qu'il n y a rien d autre qui déconne....par contre un connecteur ;c'est une possibilité ! des que je peux je jette un oeil

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 15-04-2015 00:09

Combien de temps et de km entre ton plein et la non-indication
de ta jauge ? Une dizaine de bornes peut être courant avant
qu'elle se décide à indiquer quelque chose .

DarkSide Inside

  Profil  
rioxx
738      

rioxx
  Posté : 15-04-2015 08:24

pareil pour ma touring, au bout de quelques kilomètres ça monte doucement...

......

  Profil  E-mail  
Forya
1441       

Forya
  Posté : 15-04-2015 09:46

C'est visiblement tout à fait habituel sur nos machines
Tout comme la précision de la dire jauge qui t'indique 0 km restants alors que tu ne mettras que 18L dans le réservoir...

Tout va bien, pas d'inquiétude à avoir 😄



JP

Carpe Diem !

  Profil  
chuck01
202     

chuck01
  Posté : 15-04-2015 10:45

Pareil pour ma Touring, il faut quelques kms pour que la jauge remonte après un plein.

Cependant, il me semble que mg65 dit que sa jauge ne remonte plus du tout. Il s’agit alors d’un autre problème.

Peut-être jeter un petit coup d’œil sur le connecteur du compteur au cas ou, ou alors tester le bloc compteur avec TuneECU pour éliminer un problème de ce côté-là.


Heureux les fêlés car ils laissent passer la lumiére ...

  Profil  
Lionel
1240       

Lionel
  Posté : 15-04-2015 12:33

Tu as bien mis l'essence dans le reservoir, pas dans les sacoches ?

suis déjà sorti !

Ce post est écrit avec des pixels recyclés...

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :