Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 18 novembre 2017  
22 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 973 236
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » voyant gestion moteur allumé
Auteurvoyant gestion moteur allumé
rioxx
738      

rioxx
  Posté : 02-01-2015 11:56

bonjour à tous
voilà , ce matin en partant, le voyant orange gestion moteur est resté allumé..
le ralenti est monté brusquement plus haut..sais pas à combien sur la Touring pas de compte tours
avant de brancher Tune ecu , pensez vous que c'est le fameux TPS qui commence à foirer?
je sais...j'ai déjà changé cette bebête sur mon ancienne Rocket.. (merci olive kil et lionel !)
mais est ce la même chose sur la Touring?
rioxx

......

  Profil  E-mail  
Lionel
1239       

Lionel
  Posté : 02-01-2015 12:13

Salut Ronan, quel est le code erreur trouvé sur TuneEcu?
Le TPS est le même sur la touring.

Ce post est écrit avec des pixels recyclés...

  Profil  
rioxx
738      

rioxx
  Posté : 02-01-2015 12:54

salut lionel
pas encore mis le tune ecu...je le fais cet après-midi
au fait on a eu une amplitude thermique assez importante par ici
il fait 13 degrés auujourd'hui alors quen début de semaine il y a eu - 5 degrés !!
j'aurais peut être dû me faire un 12 mn tune up...non?

......

  Profil  E-mail  
KildeRouge
5131       

KildeRouge
  Posté : 02-01-2015 14:10

Ce n'est pas en la circonstance un 12' Tune Up qui aurait évité d'allumer le voyant !
Es-tu sûr d'avoir eu un démarrage franc ? Tu peux toujours mettre un coup
de dégrippant sur l'axe du moteur pas à pas .
Difficile avant branchement de Tune Ecu de faire un diagnostic . Combien de bornes
a ta touring ?


Message édité par : KildeRouge / 02-01-2015 14:11


  Profil  
rioxx
738      

rioxx
  Posté : 02-01-2015 15:23

oui kil démarrage franc..suis toujours sur Optimate, la bête a 31000 bornes
j'allais me lancer dans tune ecu pour cela retirer les valises et le top-case pour dégager la selle...bref pleine préparation quand je l'ai déplacée et..plus de voyant orange !!
je viens de réessayer plusieurs fois..plus de défaut
je me méfie quand même de ce genre de "panne"
Tune ecu garde en mémoire les défauts?
Rioxx


......

  Profil  E-mail  
Lionel
1239       

Lionel
  Posté : 02-01-2015 18:42

Normalement le code est enregistré...


Ce post est écrit avec des pixels recyclés...

  Profil  
rioxx
738      

rioxx
  Posté : 02-01-2015 19:44

je vais m'y coller alors...
je viens de lui faire un 12 " tune up
merci les gars!


......

  Profil  E-mail  
KildeRouge
5131       

KildeRouge
  Posté : 02-01-2015 20:24

Quand le code erreur est considéré de faible importance , l'ECU
le remet à zéro après un nombre donné de démarrage sans problème .
le code P1698 ( = pb d'alimentation ) et éteint le voyant après 3 redémarrages .


DarkSide Inside

  Profil  
Bobebe
283     

Bobebe
  Posté : 03-01-2015 19:21

Salut Ronan,
Une fois elle me l'a fait,c'était un problème du capteur de sélecteur...
Après demontage et nettoyage c'était reparti.....

Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent...!

http://www.rocket-3.org/viewtopic.php?topic=5428&forum=6

Message édité par : Bobebe / 03-01-2015 19:24


  Profil  
rioxx
738      

rioxx
  Posté : 03-01-2015 20:15

salut bruno
ça correspond effectivement avec ce que tu me décris...le selecteur point mort déconne de temps en temps..
dès demain je nettoie tout ça !
merci, je vous tiens au courant
bonne soirée
rioxx

......

  Profil  E-mail  
Sauter à :