Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 18 novembre 2017  
25 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 968 344
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Warning Moto et plus ...
AuteurWarning Moto et plus ...
chuck01
202     

chuck01
  Posté : 08-06-2014 22:16

Un site intéressant proposant des équipements électroniques pour moto, dont deux systèmes destinés aux feux de détresse.

http://warningmoto.free.fr/index.htm

J’ai commandé le système WAM pour les feux de détresse. Je vous tiendrai au courant des résultats…

Amicalement.

Chuck.


Heureux les fêlés car ils laissent passer la lumiére ...

  Profil  
speedfred
865      

speedfred
  Posté : 08-06-2014 22:22

Pas mal, tiens ns informé

  Profil  
kamiwirox31
567      

kamiwirox31
  Posté : 08-06-2014 23:04

super

Kamiwirox31

  Profil  E-mail  
TOFFF
1546       
 Hooo mamé, Hoooooo mamé Blou

TOFFF
  Posté : 10-07-2014 16:41

J'en ai commandé un en Mars . Demander au concessionnaire de le monter suivant les instructions fournies ( l’électricité c'est pas mon truc )
Aprés 3 heures de MO le systeme a fondu et cela a failli foutre le feu a la moto !!!
Le l'ai renvoyé a WAM qui m'on assuré de la garantie depuis un mois plus de nouvelle
Donc méfiance je vous tiens au courant ...non non pas au courant

  Profil  
TOFFF
1546       
 Hooo mamé, Hoooooo mamé Blou

TOFFF
  Posté : 28-12-2014 14:10

Un peu tard , mais c'est toujours mieux que pas de nouvelle
J'ai reçu un nouvel appareil 3 mois après , nouveau modèle
Etant pas un as de l’électricité je l'ai fais monter par mon cons en même temps que mes rétroviseurs clignotants et mes phares additionnels LED
Cela valait le coup de soulever le réservoir
Après 3 mois d'utilisation intensive (remontée de file)et par tous les temps ,je dois dire que l'appareil est fiable et très pratique d'utilisation Une poussée + un clic pour l'actionner , idem pour l'arrêter ....VRAIMENT TOP
je le recommande , mais le montage a l'air ardu
Par contre j'ai vu sur un site que le gars appliquait des remise assez consequente pour des achat groupés 25€ au lieu de 70€ , a vous de voir

  Profil  
chuck01
202     

chuck01
  Posté : 28-12-2014 15:48

Oui, moi aussi, désolé de ne pas avoir donné un suivi…

Il a fallu un peu plus de deux mois pour que je reçoive la pièce. Apparemment le gars était malade et ne faisait plus rien…

J’ai finalement réussi à contacter un de ses associés, le concepteur en l’occurrence, qui a fait rapidement le nécessaire et m’a envoyé le tout.

Je ne l’ai installé que début novembre, une fois que j’ai pu me remettre à bricoler.

L’installation, n’est pas compliquée à faire à condition de savoir manier un peu le fer à souder ou de ne pas avoir peur de mettre des raccords rapides (connecteurs de dérivation, mais qui ne sont pas conseillés par le constructeur). J’ai pour ma part utilisée des connecteurs ISO pré-câblés, qui se trouve facilement chez les vendeurs d’accessoire auto.

Pour l’installation Il n’y a que quatre câbles à connecter :

- Un sur le positif du clignotant droit
- Un sur le positif du clignotant gauche
- Un sur la masse
- Un sur un positif après contact.

Le modèle que j’ai pris a un cinquième câble qui peut se connecter sur un détecteur de freinage qui s’achète en option. Je ne l’ai pas pris pour le moment.
Il m’a fallu environ trois heures pour l’installer, sans trop me presser et avoir cogité un peu avant.

Au niveau fonctionnement, comme l’indique TOFF, hyper –facile. En plus dès qu’on réenclenche le clignotant pour tourner, il lui donne la priorité et il permet aussi le fonctionnement du temporisateur du clignotant.

J’ai pris quelques photos pendant l’installation et je vais essayer de poster tout ça cette semaine.

Amicalement à tous.

Charles.


Heureux les fêlés car ils laissent passer la lumiére ...

  Profil  
mg65
87    

mg65
  Posté : 29-03-2015 11:27

hello,
je viens d acquérir le module ,reçu au bout de 3 jours.
le montage est très simple,pour ma part j ai fixé le boitier à coté des relais derrière le cache latérale gauche ,pour le câblage derrière le cache latérale droit il y a petits connecteurs pour les clignotants droit et gauche qui vous permettront de faire le repiquage .(sur une touring 2010)
perso j ai passé les fils du boitier dans une petite gaine électrique noire pour protéger la filerie .
coté utilisation c 'est très simple comme expliqué plus haut .
on verra à l usage pour la qualité du boitier.
le site fournit un numéro de tél au cas de problème (cablage,réglage etc)

  Profil  
calimeric
328      

calimeric
  Posté : 29-03-2015 20:10

salut a tous
je l'ai installe aussi (fait installer) , pas eu le temps de vraiment l'essayer (suis en chantier) mais ca marche bien, essai au garage après installation, a voir sur le long terme


ils ne sont grands que si tu restes a genoux

  Profil  
TOFFF
1546       
 Hooo mamé, Hoooooo mamé Blou

TOFFF
  Posté : 18-09-2016 11:43

Je remonte ce vieux post car ce système de Warning me joue des tours depuis 6 mois ... Contact mis , moteur a l'arrêt , tout fonctionne correctement . Dès que le moteur tourne , ça ne fonctionne plus . J'ai vérifié les branchements fait par le cons , remplacer les prises rapides par des soudures , tout bien isolé , rien a faire . Je croyais a un problème de température , mais cela se produit même moteur froid
Une idée ???

  Profil  
Sauter à :