Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
14 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 980 100
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » vibration a haute vitesse
4 pages [ 1 | 2 | 3 | 4 ]
Auteurvibration a haute vitesse
lours
2148       

lours
  Posté : 05-06-2014 21:34

Bonsoir, j'ai fait changer mon pneu arrière chez Dafy. Et, à haute vitesse, j'ai une vibration très inquiétante qui s'accentue au fil des jours. Je me demande donc si ma roue à été bien remontée. J'ai fait 2 photos si vous pouviez comparer avec le meme endroit sur vos bécanes.... d'avance merci

vue d_ensemble.jpg

details.jpg


  Profil  
Bobebe
283     

Bobebe
  Posté : 05-06-2014 22:26

Plutôt un problème d'équilibrage....?

Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent...!

  Profil  
lours
2148       

lours
  Posté : 06-06-2014 06:33

Merci de ta réponse. Ce qui me chagrine c'est : la jante ne doit elle pas plus rentrer dans la partie en plastique noir ? (le pont, je crois). Je passerai à Dafy cet aprem si je fini pas trop tard.... et si je perd pas ma roue avant.


  Profil  
zino
702      

zino
  Posté : 06-06-2014 07:54

salut l'ours
si elle n'est pas rentrée comme il faut, on ne peut pas la remonter car l'entretoise ne rentre pas dans le bras
cela peut venir d'un mauvais serrage de l'étrier de frein ou un mauvais serrage de l'axe de frein, un roulement aussi j'ai eu il y a 1 moi ce type de panne
soit prudent en roulant

zino

Avec Zinette je roule cool sur ma rocket

  Profil  
Sbeud
2230       

Sbeud
  Posté : 06-06-2014 08:37

vérifie le serrage de ta colonne de direction


Une Rocket...bridée...et pas noire....,c'est comme une jolie fille avec un œil de verre, ca le fait pas. Ainsi parlait Zarathou-sbeud


  Profil  E-mail  
lours
2148       

lours
  Posté : 06-06-2014 13:16

Je vais regarder pendant ma pause. Merci


  Profil  
NICO69
643      

NICO69
  Posté : 06-06-2014 13:48

si c'est à la suite d'un changement de pneus, y'a de forte chance que ce soit l'équilibrage; Pour être sûre que ce soit la partie cycle qui vibre et non le moteur, tu débraye et tu relache les gaz; le compte tour au mini si ça vibre c'est ta partie cycle

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
lours
2148       

lours
  Posté : 06-06-2014 15:29

J ai bien l impression que c est le moteur... comme si qq chose s'emballai....


  Profil  
chuck01
202     

chuck01
  Posté : 06-06-2014 17:53

J'ai un problème similaire depuis plusieurs mois.

Le cons n'a rien trouvé après plusieurs heures de recherche (7 heures..), si ce n'est les ressorts de la cloche d'embrayage qui étaient légèrement désertis.

ça a été un peu mieux pendant quelques bornes et c'est revenu comme avant...

Dans mon cas, lorsque j'actionne lègèrement le levier d'embrayage en roulant, les vibrations diminuent assez sensiblement.



Heureux les fêlés car ils laissent passer la lumiére ...

  Profil  
Bobebe
283     

Bobebe
  Posté : 06-06-2014 18:51

Ressorts dessertis....?

Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent...!

  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 ]
Sauter à :