Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
jeudi 23 novembre 2017  
23 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 006 791
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » capteur de boite vitesse
4 pages [ 1 | 2 | 3 | 4 ]
Auteurcapteur de boite vitesse
Plot
28   

Plot
  Posté : 05-05-2014 09:41

Bjour,

dans la serie petit soucis avec celle qui roule (fort mais) peux;
tout semble bien fonctionner batterie chargé etc.
démarreur qui tourne parfait mais rien !
verification d'usage bequille, PM, etc. mais toujours rien
finallement un coup de diagnostic Tune ecu et surprise defaut capteur de boite
entre temps on a forcé un peu le demarreur et le relais a sauté aussi

A tout hasard comme c'est la 1er fois que je lance tuneecu, normal qu'un voyant de defaut s'allume lorsqu'on tire sur l'embrayage (17000km)j'ai pas chercher a verifier la tension ni rien.

voila si un jour tout est bon mais ça veux pas demarrer penser à regarder de ce coté là aussi !


  Profil  
Lionel
1240       

Lionel
  Posté : 05-05-2014 11:11

Salut,

Vérifies le contact de béquille et celui de l'embrayage (mais c'est bizarre car ils empèchent le démarreur de tourner...)
Post sur le contact d'embrayage:
http://www.rocket-3.org/viewtopic.php?topic=5001&forum=49&start=0
Ici tu trouveras le capteur de boîte:
http://www.rocket-3.org/viewtopic.php?topic=5765&forum=6


Ce post est écrit avec des pixels recyclés...

  Profil  
Plot
28   

Plot
  Posté : 05-05-2014 12:03

bon 1 essais de photo loupé !

Merci,
mais je parle du contacteur de boite de vitesse celui là :

ne pas confondre avec le capteur de vitesse !

Sinon tous fonctionné noramlement y compris le démarreur mais elle ne demarre pas !
j'ai donc verfier puis rechercher avec tuneecu et c'est là qu'il m'a afficher l'erreur

Message édité par : Plot / 05-05-2014 12:07

contact boite.jpg


  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 05-05-2014 12:58

Ce capteur là sert à indiquer le rapport engagé .
Il y a un post là-dessus mais comment veux-tu que l'on te renseigne
si on ne sait pas quelle est ta version de rocket et son année de naissance !
Es-tu passé par le trombinoscope ?

Message édité par : KildeRouge / 05-05-2014 13:01


  Profil  
Plot
28   

Plot
  Posté : 05-05-2014 14:25

désolé je ne demande rien !
(sauf pour tuneecu que j'ai ouvert pour la 1 er foia à cette occasion)
je signale juste le problème que je rencontre, parce que ça peut arriver à d'autres, comme ce n'est pas ma machine et que je donne la main pour l'entretien etc..
sinon R3 2007 classic


En regardant dans les différents sujet ,je m’aperçois que ce problème est déjà signalé [voyant Orange allumé ] sauf que dans notre cas pas de voyant .

Message édité par : Plot / 05-05-2014 22:18



Message édité par : Plot / 05-05-2014 22:19


  Profil  
Plot
28   

Plot
  Posté : 14-05-2014 16:39

Des nouvelles pour ceux que ça intéressent,
le capteur neuf est arrivé, j’ai donc été voir l’avancement, et je m’y suis collé en me disant défaire les 2 vis et accéder à la fiche du faisceau remonter y en a pour 5 mntes que nenni !!
Par précaution j’avais attaché un bout de ficelle après la fiche et rien……..
tire pousse retire repousse ….. Makach ça ne sort pas !
finalement j’ai laissé pendre (on coupera ce qui dépasse quand elle aura pété) et j’ai mis le neuf …..ben ce fut tout aussi merdique finalement avec ficelle et fils de fer j’ai réussi à le faire passer, comme quoi de petite bricole vous pourrisse un après midi.
J’ai ensuite testé au tuneecu et la surprise défaut du faisceau du capteur ….
Finalement on a regardé le schéma électrique et c’est normal rappelé vous le relais du démarreur qui avait lâché aussi, et bien c’est ce fameux relais qui alimente le module de gestion du moteur ou viennent se connecter le capteur de position de boite /le contacteur d’embrayage/ le contacteur de béquille !
Sauf qu'on a pas le relais du coup on ne sait encore si on va avoir d'autres surprises!

  Profil  
jenaimarredecepseudo
2930       
 ECU libriste

jenaimarredecepseudo
  Posté : 14-05-2014 21:24

Un peu flou tout ça, j'ai du mal à suivre. Il y a la vis vers l'interieur un peu dure à sortir et le tout est maintenue par un joint torique mais à part ça et l'attention a donner au téton maintenu par le ressort, rien de vraiment compliqué.
Perso quand ça veut pas je vais faire un tour et j'y reviens un peu plus tard et miracle ça roule tout seul
Bon courage.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Plot
28   

Plot
  Posté : 14-05-2014 22:03

flou !

ce qui a coincé et qui m'a donné un mal de chien c'est bêtement le petit bout de câble avec sa fiche qu'il m'a été impossible de retirer (j'avais mis un bout de fil pour passer à la place le neuf, et éventuellement pouvoir revenir en arrière) finalement on a forcé il est resté coincé impossible de le sortir, on a retiré les durites qui passe la,mais rien a faire!
Du coup on passé le neuf a coté, mais pas facilement!

le relais de démarreur avait rendu l’âme il était donc démonté et quand on a testé le capteur avec tuneecu il a affiché erreur faisceau, d’où la recherche sur le schéma ou on a compris que l'erreur devait provenir du relais puisque c'est lui qui alimente .

là c'est plus clair ?

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 14-05-2014 22:23

Je suis comme Olivier , je n'ai toujours pas compris le problème initial !
Celui avant que ne crame le relais de démarreur . les problèmes du capteur
de rapport engagé sont différents selon le modèle de Rocket : pour les premières
Roadsters Triumph a fait un kit de réparation qui demande 2 pages d'explications
pour l'installer alors que pour les classics et standards triumph préconise seulement
le remplacement .
Quand on vous pose des questions pour vous aider ce n'est pas par plaisir de vous embêter
mais c'est pour que vous nous exposiez le problème le plus précisément possible sinon
comment vous répondre de façon efficace ?


DarkSide Inside


Message édité par : KildeRouge / 14-05-2014 22:33


  Profil  
Plot
28   

Plot
  Posté : 15-05-2014 09:07

on dit qu’Einstein était compris de moins de 5 personnes !
je serais un génie ?


Bon je vais essayé d'être le plus clair possible,
Bo papa a fait sa dernière sortie en novembre(2013) Salon de P./ Royan A/R dans le week-end (il était content pluie vent tempête !!!

En rentrant il m'a causé d'un petit souci de ralentis et calage mais rien de grave compte tenu des conditions de son roulage...
Avril (2014) il doit participer à la manif mais la bête refuse de démarrer pas de soucis il a pris la machine de sa fille au 1er rond-point pied trop en avant il freine et bloque la roue arrière au tas.. (c’est ce qu’il nous a dit ) Il a quand même était à la manif avec un pouce en vrac.
Du coup il m'a appelé à l'aide pour voir pourquoi sa machine ne démarrer plus.
C'est là qu'on a tiré un peu sur le démarreur avec une batterie en parallèle jusqu’à griller le relais du démarreur !

J'ai donc récupérer tuneecu pour faire le diagnostic,
ça m'a affiché erreur de capteur de sélection de boite, et de relais de démarreur (mais ça on l'avait compris).
On a cherché pour acheter la pièce, on l'a commandé et quand je suis passé pour voir, il est toujours bloqué par son pouce du coup j'ai fait le montage, et c'est là que je me suis emmer...
un après-midi pour un faire l’échange de pièce, la grosse difficulté c'est la cosse qui est resté bloqué entre le bloc et le caisson de filtre à air.
par curiosité j'ai lancé tuneecu et il m'a affiché une erreur de faisceau du capteur
On s’est posé la question de voir comment était foutu ce fameux faisceau et c'est là qu'on a vu sur le schéma électrique que c'est le relais du démarreur qui fait l'alimentation du module de gestion moteur sur lequel viens le capteur etc.
Il doit acheter un relais pour qu'on vérifie que c'est bien ça

J’étais venu signalé que le défaut du capteur de sélection de boite peut empêcher le démarrage sur la rocket !
Puis donner l’avancement, pour prévenir ceux a qui ça peut arrivé qu’il y a parfois des difficultés.

  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 ]
Sauter à :