Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
18 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 973 740
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Ralenti instable, calage et autres trucs chiants
12 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 ]
AuteurRalenti instable, calage et autres trucs chiants
Chicoloco
192     

Chicoloco
  Posté : 11-04-2014 16:29

Salut à tous,

Voilà, je sais pas si c'est le fait d'avoir mis un coup de Karcher mais le ralenti déconne, j'ai parfois des a coups en dessous de 2500 tr/minute et si je lache tout elle cale assez souvent. Ou alors descend autour de 600 tr minutes et si elle cale pas le ralenti est assez instable remonte vers 800 tr/min à 150/200 tr minute près.

A priori ça pourrait être le capteur TPS?
Je vais faire des mesures de voltage et je vous dirais ce soir ... Mais ça fait bien CHIER

Message édité par : Chicoloco / 11-04-2014 16:30


  Profil  
NICO69
643      

NICO69
  Posté : 11-04-2014 16:43

moi je pense qu'une moto comme la R3, ça ne se nettoie pas au karcher

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
Lionel
1239       

Lionel
  Posté : 11-04-2014 16:44

Règle N°1 : Ne jamais utiliser un Karcher sur une moto où tout autre engin bardé de capteurs éléctroniques.

En plus très mauvais pour les roulements, la pression fait passer l'eau à travers les joints SPI.

Bon, pour le ralenti, ils y a des post là-dessus, a savoir :
-moteur pas à pas
-réglage TPS

Courage !

Ce post est écrit avec des pixels recyclés...

  Profil  
jenaimarredecepseudo
2926       
 ECU libriste

jenaimarredecepseudo
  Posté : 11-04-2014 17:22

Merci Lio, tu m'as évité une réponse cinglante...

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 11-04-2014 19:13

Il y a également un post où je raconte mes déboires après un
lavage à l' éponge , brosse et seau d'eau , lavage un peu trop
humide au goût de mon capteur de rapport engagé !
Alors le karcher , dans ton intérêt et celui de ta bestiole ,
tu oublies !
Il m'est même arrivé de perdre la fonction clignotante après
un lavage toujours au seau et à l'éponge ( elle revenue me
visiter après une journée au soleil !)

DarkSide Inside

  Profil  
Bobebe
283     

Bobebe
  Posté : 11-04-2014 20:01

C'est quand même bizarre cette allergie à l'eau pour une brèle anglaise...!

Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent...!

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 11-04-2014 23:36

La pluie anglaise tient plus de la bretonne que des pluies diluviennes
du Sud ! Mais dans le cas du karcher ce n'est pas tant l'eau , que la pression
qui la propulse comme le dit Lionel !

DarkSide Inside

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 12-04-2014 11:09

Le pire c'est que j'ai toujours dis qu'il fallait pas utiliser de Karcher. Mais bon j'étais pressé le karcher était sorti et voilà....

quel con des fois.... Bon je fais mes mesures et je reviens....

Et merci Lionel. Quand à jenai... j'avais vu ton tuto super bien fait hein...

EDIT: Bon j'ai fait ma mesure, 1er capteur 0,6V juste, 2eme 0,70V... Bon je vais essayer de régler ça. Par contre l'écrou a l'air tout petit (du 6?)

Message édité par : Chicoloco / 12-04-2014 11:32


  Profil  
Chicoloco
192     

Chicoloco
  Posté : 12-04-2014 12:02

Finalement c'est du 7... J'ai au moins 8 clefs de 8 mais 0 en dessous. Heureusement mon fils en avait une qu'il avait du payer 50 cents mais c'est nickel. ^^.
Cet zprès midi un essai sur route mais avant je pense que je me ferai un 12 minute tune up.

  Profil  
Chicoloco
192     

Chicoloco
  Posté : 12-04-2014 15:45

Bon j'ai pas fait le 12 min tune up mais j'ai fait un essai quand même. ça ratatouille parfois le ralenti est à 2000 tr puis redescend plus tard. Donc je suis bon pour un perçage du capteur quoi?

EDIT: J'ai pas vérifié ma prise à l'air ni mon filtre à mazout... Je vais peut être faire ça avant d'incriminer forcément l'élec. Vous en pensez quoi?

RE-EDIT : J'ai fait des mesures du TPS à différentes positions de poignée et il semble qu'il soit stable. Au max j'ai 3V60 stable.

Message édité par : Chicoloco / 12-04-2014 16:17


  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 ]
Sauter à :