Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
23 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 975 174
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Plus de valse des aiguilles compteur/compte tour
6 pages [ 1 | 2 | 3 | 4 | 5 | 6 ]
AuteurPlus de valse des aiguilles compteur/compte tour
lours
2148       

lours
  Posté : 01-04-2014 20:56

Je suis en train de me taper tous les posts du forum mais au cas ou quelqu'un aurait une réponse rapide : quand je met le contact les phares s'allument, la pompe a essence fait son petit "pshiiit", mais pas de valse des aiguilles ni d'allumage des différents voyants. Par contre elle démarre sans problème et ensuite tout fonctionne parfaitement, a part l'affichage cristaux liquide qui palit jusqu'à disparaitre.
je retourne à mes recherches, si qq a une idée...


  Profil  
lours
2148       

lours
  Posté : 02-04-2014 11:36

Tune ecu : erreur p1500 dysfonctionement circuit capteur vitesse.. c'est ou ce truc ?



  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 02-04-2014 12:36

Effectivement , j'avais oublié le truc ! Au fil du temps le capteur
se charge de limaille et cela fait déconner le signal !
Ce capteur est situé sous le moteur un peu vers l'arrière du moteur
je ferais un tuto cet après-midi sur le changement de plaquette de freins
j'en profiterais pour prendre une photo pour te permettre de le situer
et te faire un tuto là-dessus .
En attendant voici l'emplacement des capteurs

DarkSide Inside


Message édité par : KildeRouge / 02-04-2014 12:39

Emplacements_Capteurs 001.jpg


  Profil  
Lionel
1239       

Lionel
  Posté : 02-04-2014 16:11

Voilà des images du capteur.
Simple à démonter et à nettoyer, juste ne pas abimer le joint torique.
Penser à effacer le code erreur.
La limaille peut aussi occasionner un ralenti instable.


Ce post est écrit avec des pixels recyclés...

Message édité par : Lionel / 02-04-2014 16:20

Sensor2.jpg

sensor3.jpg

Sensor4.jpg


  Profil  
lours
2148       

lours
  Posté : 02-04-2014 16:38

Ha oui merci. Je vois tres bien car je l avais netoyer lors de ma derniere vidange. Sans savoir ce que c etait d'ailleur.... Merci pour le tuto sur les plaquettes de frein.


  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 02-04-2014 20:29

Lionel a été plus rapide !
C'est vrai que ce n'est pas une panne fréquente alors
on a tendance à l'oublier !

DarkSide Inside


Message édité par : KildeRouge / 02-04-2014 21:02


  Profil  
lours
2148       

lours
  Posté : 05-04-2014 11:35

j'ai vérifié tout ca, injecté du produit a contact dans le compteur... essais ce we.


  Profil  
lours
2148       

lours
  Posté : 07-04-2014 20:54

Bon, ca déconne toujours. Démonte le compteur, re-injecté du produit contact.... toujours pas de valse des aiguilles et affichage palot. Le compteur kilométrique doit etre mort, mais pourquoi fonctionne t'il trés bien ensuite ? Ou alors c'est en amon que ca ce passe ... Je vais bosser le schéma de cablage .

20140406_114508.jpg

20140406_114425.jpg


  Profil  
lours
2148       

lours
  Posté : 07-04-2014 21:05

Par contre c est plutôt facile à démonter. C'est toujours ca !


  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 08-04-2014 12:13

Je ne vois plus qu'une chose c'est , si tu trouves un volontaire , de
brancher l' ECU d'une autre rocket standard ou classic ce qui te
permettrait d'éliminer une altération du programme de l'ECU .
Ton erreur P1500 est-elle encore d'actualité ?

DarkSide Inside

  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 ]
Sauter à :