Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mercredi 22 novembre 2017  
21 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 999 647
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Panne batterie
2 pages [ 1 | 2 ]
AuteurPanne batterie
Forya
1439       

Forya
  Posté : 03-02-2014 20:18

Bonjour à tous,

Je viens de rentrer à pied !
Panne de batterie !!!
Depuis ma dernière révision j'ai des coupures moteur à froid.
Je démarre et reste au ralenti puis ça se coupe net comme si il y avait un faux contact.
Deux fois de suite ce soir et ma batterie n'a pas supporté.
La deuxième fois j'avais mis un filet de gaz mais ça a coupé quand même

Ça vous dit qq chose comme panne ?

Merci


JP

Carpe Diem !

  Profil  
NICO69
643      

NICO69
  Posté : 03-02-2014 21:19

ça serai pas ton contacteur à clef par hasard?

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 03-02-2014 21:19

Commence par ton neimann

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Forya
1439       

Forya
  Posté : 03-02-2014 21:54

Ok, comment contrôler ? Puis réparer ?

JP

Carpe Diem !

  Profil  
NICO69
643      

NICO69
  Posté : 03-02-2014 22:09

Tu mets le contact et tu titille la clef; si ton contact se coupe à peine tu touche la clef c'est ton neiman qu'est mort; j'ai démonté le miens pour le même problème, c'est pas tellement réparable; le support en plastic des contacts en cuivre fond et se déforme; j'ai réussi à améliorer mais je pense que ça ne va pas durer; y'a pas beaucoup d'autre solution que de changer

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
Forya
1439       

Forya
  Posté : 03-02-2014 23:59

Merci je vais y regarder
Mais j'insiste sur le fait que cette panne n'existe que depuis ma révision et je ne touchais pas à la clé.
Cette pane n'est existante qu'à froid. Une fois commenncé à rouler ça ne coupe plus du tout.
Étrange non ?



JP

Carpe Diem !

  Profil  
Bobebe
283     

Bobebe
  Posté : 04-02-2014 08:25

Vérifie le serrage de tes cosse de batterie.....
Sur une ancienne bécane dès que je faisais un appel de phares tout se coupait et après avoir quasiment entièrement vérifié le circuit électrique c'était les cosses....

Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent...!

  Profil  
Forya
1439       

Forya
  Posté : 04-02-2014 08:58

Ok, merci pour ces deux pistes, je vais y regarder de plus près.



JP

Carpe Diem !

  Profil  
longbow
943      

longbow
  Posté : 04-02-2014 09:55

Hello,vérifie aussi cette grosse cosse sous le réservoir par où tout le jus passe m'a causé des emmerdes.
jc

L'eau c'est pour la vigne,le vin pour l'Homme.

Message édité par : longbow / 04-02-2014 10:05

connexion rocket.JPG

IMG_0120.JPG


  Profil  
NICO69
643      

NICO69
  Posté : 04-02-2014 10:44

voila une raison de plus pour faire ses révisions soi même

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :