Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
vendredi 24 novembre 2017  
19 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 016 412
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Démarreur bloqué
AuteurDémarreur bloqué
gorhgor
29   

gorhgor
  Posté : 17-05-2013 21:28

Bonsoir à tous,

j'en appelle à vous parce que ma belle me fait des soucis ces derniers temps. Je mets le contact, tout va bien, puis quand j'appuie sur le démarreur, juste l sentiment que le démarreur force 1/4 de seconde puis la moto se "reset"... Comme s'il y avait une protection contre les hausses de courant qui faisait disjoncter puis redémarrer le circuit électrique. (elle perd même la mémoire, le journalier est automatiquement remis à 0).

Après plusieurs tentatives, le démarreur finit par se lancer (avec véhémence, la batterie est neuve!!) et la moto démarre impécablement comme si de rien n'était.

Aujourd'hui elle m'a refait le coup en pire: après le premier appuis sur le démarreur, plus rien, plus de jus du tout... Tout s'est éteint au niveau des compteurs et c'est revenu au bout d'1 minute. Après 20 minutes à "jouer" comme ça, le démarreur a fini pas se lance et j'ai pu rentrer chez moi...

Je redis, la batterie est neuve et bien chargée: quand le démarreur accepte de tourner, il tourne vite!!!

A votre avis, c'est quoi? Ca vous est déjà arrivé?

++

Gorhgor


  Profil  
NICO69
643      

NICO69
  Posté : 17-05-2013 21:55

salut, vérifie ton neiman; il est fréquent qu'il occasionne des mauvais contacts; Beaucoup d'entre nous ont été obligé de le remplacer; certain même ont modifier le circuit électrique pour y intercaler un relai afin que toute la puissance électrique au démarrage ne passe plus par lui; moi même je l'ai ouvert et j'ai pu constater qu'un support en plastique était fondu à l'intérieur

la rocket, c'est pas pour les p'tites quéquettes

  Profil  
KildeRouge
5138       

KildeRouge
  Posté : 20-05-2013 22:41

Ou plus simplement vérifies que les cosses de batterie soient bien
serrées !


DarkSide Inside

  Profil  
EDDY
1332       
 Hooo mamé, Hoooooo mamé Blou

EDDY
  Posté : 20-05-2013 23:35

hello Gorhgor !
le même qu'il y a qqs années ds les pkgs des tours SG ?
Si oui, avec la mm grise ?
Si non, hello quand même ! et effectivement, comme le dit KdR, il faut vérifier les cosses !

Pour l'huitre la perle est un furoncle !!

  Profil  
bourrindebase
37    

bourrindebase
  Posté : 22-05-2013 23:35

Kilderouge a raison, va voir du côté des cosses, mais pas uniquement celles de la batterie, regarde aussi celles du demarreur et la mise à la masse de la batterie au cadre

j'avais la même panne sur mon Sportster l'été dernier, cosse + desserée sur le démarreur

  Profil  
gorhgor
29   

gorhgor
  Posté : 24-05-2013 16:33

Salut Eddy, ça fait un baille
Et oui, c'est toujours la même grise. j'ai failli m'en séparer pour une Night Rod de chez HD, mais bon, après l'essai quand je suis remonté sur ma Rocket, je n'ai pas pu me décider.
Et toi, toujours dans les tours?

Concernant le serrage de mes cosses de batterie, j'avais vérifier rapidement sur le moment et elles n'avaient pas de jeu.

Pour le neiman, ce n'est pas une mauvais idée, il est neuf... peut être qu'il a un souci. Mais bon, je n'ai pas super envie de me lancer dans son démontage. Et si jamais c'est lui, mon cons le prendra à sa charge vu qu'il l'a changé en Septembre!

bourrindebase, je vais suivre ton conseil et tester le serrage des cosses du démarreur et de la mise à la masse, mais heuuu, je n'ai pas regardé, quelqu'un sait où elles sont???

Enfin, bon, si je ne trouve rien de probant, je n'y touche plus en attendant le rdv chez le docteur (pas envie de me retrouver coincé), le 22 Juin... (et puis il faut un temps de ch.ottes , et puis me suis trouvé un vieux 4 pattes 550 Four que je récupère la semaine prochaine, ça fera bien l'affaire en attendant )

++

Gorhgor


  Profil  
bourrindebase
37    

bourrindebase
  Posté : 24-05-2013 21:29

tu suis les cables en partant de la batterie, t'arrivera bien quelque part

  Profil  
speedfred
865      

speedfred
  Posté : 23-06-2013 17:13

Alors Gorhgor, sais tu ce que c'est?

  Profil  
gorhgor
29   

gorhgor
  Posté : 16-07-2013 19:52

Bon ben tout ce qui pouvait être resserré l'a été et depuis, plus de problème!!!

En revanche, après 1 mois passé sur un vieux 550Four de 76, je ne faisais pas le malin au guidon de la grosse berta!!!! On oublie vite à quel point ça envoie ce truc...



  Profil  
Sauter à :