Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
vendredi 19 octobre 2018  
15 visiteur(s) et 1 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 29 324 909
  • Nb. de Membres : 1 664
  • Nb. d'Articles : 220
  • Nb. de Forums : 49
  • Nb. de Sujets : 4
  • Nb. de Critiques : 27

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Refus de démarrage ...
2 pages [ 1 | 2 ]
AuteurRefus de démarrage ...
jenaimarredecepseudo
3167       
 ECU libriste

jenaimarredecepseudo
  Posté : 06-11-2012 19:24

Négatif le moteur ne tournerait pas, et paf!

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Sbeud
2289       

Sbeud
  Posté : 06-11-2012 19:25

Pfff

Une Rocket...bridée...et pas noire....,c'est comme une jolie fille avec un œil de verre, ca le fait pas. Ainsi parlait Zarathou-sbeud


  Profil  E-mail  
lours
2149       

lours
  Posté : 10-11-2012 10:24

tu as bien ouvert le robinet d'essence ? j'oubliai souvent sur mon 500 XT....


  Profil  
Goldrock
1356       

Goldrock
  Posté : 10-11-2012 16:46

De retour chez moi , j'ai pu m'occuper du problème.
Changement du relais de la pompe à essence et c'est reparti .. jusqu'à la prochaine.

Après un contrôle d'ensemble , j'ai constaté que j'avais plus d'eau dans le vase d'expansion !
Je vais faire un 'post' sur ce sujet.


Merci pour vos réponses
Bonne route

  Profil  E-mail  
mica
471      

mica
  Posté : 10-11-2012 17:34

Tu as pu profiter de ton séjours j'espère. Que ne feraient-elles pas pour qu'on pense à elles...

moi je ne voulais pas vraiment grandir, je voulais juste atteindre le placard à gâteaux

  Profil  
lours
2149       

lours
  Posté : 02-10-2015 22:13

Aujourd'hui impossible de démarrer.
Valse des aiguilles, démarreur tourne, mais pas plus.
Par contre pas de sifflement de la pompe à èssence.
Donc petite recherche sur la doc technique et constatation que le relais numéro 1 coté gauche de la bécane doit étre le fautif.
Je me suis dépanné avec le relais des poignets chauffantes qui est le méme.



  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :