Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
7 visiteur(s) et 2 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 978 307
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Refus de démarrage ...
2 pages [ 1 | 2 ]
AuteurRefus de démarrage ...
Goldrock
1356       

Goldrock
  Posté : 05-11-2012 08:33

Bonjour à tous,
Hier j'avais prévu de reprendre la rocket pour descendre dans le sud pour mon travail.
Hélas , la bète n'a rien voulu savoir, impossible de la démarrer.
Essence OK , Batterie OK, Voyants OK, Fusibles OK ... ???
Le démarreur tourne, le moteur tourne mais ne se lance pas !

Je n'ai pas eu le temps d'aller plus loin. Elle est donc restée dans le garage !

Pour info, quand je suis remonté du sud, il y a deux semaines, tout était OK. Je l'ai mise dans le garage (chauffé) comme d'habitude. Elle fonctionnait correctement.

Je pense à la pompe à essence mais si vous avez d'autres axes de recherche ...



Message édité par : Goldrock / 05-11-2012 08:33



Message édité par : Goldrock / 05-11-2012 08:34


  Profil  E-mail  
jenaimarredecepseudo
2928       
 ECU libriste

jenaimarredecepseudo
  Posté : 06-11-2012 08:21

Quand tu rentres dans ton garage après avoir essayé, est ce que cela sent l'essence ?
As tu l'alarme installée ?

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Goldrock
1356       

Goldrock
  Posté : 06-11-2012 08:58

Pas d'odeur d'essence et pas d'alarme installée ...


  Profil  E-mail  
gronico
109     

gronico
  Posté : 06-11-2012 09:25

Quand tu mets le contact, tu entends un sifflement? C'est la pompe a essence normalement.

Sinon, dans TuneECU il y a un test de la pompe a essence...

  Profil  
jenaimarredecepseudo
2928       
 ECU libriste

jenaimarredecepseudo
  Posté : 06-11-2012 10:05

Vérifie tes fusibles, on sait jamais.
Après sans outil de diagnostique pour t'aider
T'es sur qu'il te reste de l'essence, fond de cuve?


Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Goldrock
1356       

Goldrock
  Posté : 06-11-2012 12:18

Oui , je vais re-revérifier tous les fusibles.
Pour l'essence , j'en ai remis 2 ou 3 litres pour être sûr ...

Merci pour tes réponses.

  Profil  E-mail  
jenaimarredecepseudo
2928       
 ECU libriste

jenaimarredecepseudo
  Posté : 06-11-2012 13:58

Le bruit de la pompe à essence à la mise sous tension est aussi significatif, le sifflement est il pareil qu'avant?

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
Goldrock
1356       

Goldrock
  Posté : 06-11-2012 17:11

Je ne vais pouvoir contrôler cela qu'à partir de vendredi soir car je suis descendu dans le sud avec la moto de secours
Je te tiendrai informé de l'avancée de mes recherches.

Message édité par : Goldrock / 06-11-2012 17:11


  Profil  E-mail  
patounet2300
176     
 Hooo mamé, Hoooooo mamé Blou

patounet2300
  Posté : 06-11-2012 18:57

est ce que tes codes sont allumes sinon changes et ca redemarrera

  Profil  
Sbeud
2230       

Sbeud
  Posté : 06-11-2012 19:05

une ampoule grillée ?

Une Rocket...bridée...et pas noire....,c'est comme une jolie fille avec un œil de verre, ca le fait pas. Ainsi parlait Zarathou-sbeud


  Profil  E-mail  
Aller à la page : [ 1 | 2 ]
Sauter à :