Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 18 novembre 2017  
22 visiteur(s) et 2 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 971 181
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Perte du ralenti et voyant de pression d'huile qui scintille
4 pages [ 1 | 2 | 3 | 4 ]
AuteurPerte du ralenti et voyant de pression d'huile qui scintille
veve15
92    

veve15
  Posté : 10-09-2012 08:29

Depuis dimanche dernier, j'ai un nouveau problème (encore un...)

Voilà, moteur chaud je fais une pause, lorsque je redémarre, le ralenti ne tient plus, je suis obligé d'accélérer pour démarrer la Rocket et le voyant de pression d'huile (burette à huile rouge) clignote ou scintille à chaque coup de gaz que je donne. La première fois j'ai pensé à une saloperie dans l'essence mais ça me l'a encore fait deux fois hier. Il faut que je garde un filet de gaz et au bout d'un certain temps (comme dirait Fernand Raynaud), ça lui passe.

Si quelqu'un pouvait me donner un conseil voire une solution afin d'éviter un retour éventuel en concession

Par avance merci

  Profil  www  
jenaimarredecepseudo
2925       
 ECU libriste

jenaimarredecepseudo
  Posté : 10-09-2012 09:17

Le voyant d'huile qui scintille c'est parce que tu es proche du calage.
Fais un 12mn tune up, et si cela ne règle rien tu es bon pour changer ton capteur TPS.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
veve15
92    

veve15
  Posté : 10-09-2012 09:23

Merci jenaimarredecepseudo, je fais ça mercredi et je vous tiendrai au courant voire si ça recommence. J'ai fait le Tourmalet avec 2115 m d'altitude cet été donc un 12 mn Tune up ne lui fera pas de mal. Par contre ce serait dommage que le capteur TPS me lache à 18 000 km. Tu as une idée du prix du capteur ?

  Profil  www  
jenaimarredecepseudo
2925       
 ECU libriste

jenaimarredecepseudo
  Posté : 10-09-2012 10:53

Ouep dans les 120€

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
veve15
92    

veve15
  Posté : 20-09-2012 16:09

Bon, j'ai fais le 12 mn Tune up mais ce n'est pas concluant, j'ai le ralenti qui parfois peut être très faible, à la limite de caler. Par contre j'ai trouvé beaucoup plus de souplesse dans la conduite.

Je vais la passer à TuneEcu voir si ça me donne un code d'erreur.



Quand les mouettes ont pied, il est temps de virer !

Message édité par : veve15 / 20-09-2012 16:09



Message édité par : veve15 / 20-09-2012 16:10


  Profil  www  
jenaimarredecepseudo
2925       
 ECU libriste

jenaimarredecepseudo
  Posté : 20-09-2012 18:16

Petit rappel, il est inutile de faire un 12'Tuneup si vous avez TuneEcu.
Il suffit de réinitialiser le TPS lorsque l'on est en boucle ouverte, c'est à dire qd la petite icone de 2 flèches bleu et verte est allumée, c'est à dire moteur chaud et sonde Lambda en fonctionnement.
ouf un peu dur à décrire

Pour revenir à ton problème, je persiste à penser qu'il s'agit de ton capteur TPS qui est en train de te lâcher.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
veve15
92    

veve15
  Posté : 22-09-2012 20:14

Si ça continue, je crois qu'elle va faire dépôt / vente chez mon concessionnaire, c'est la première fois que j'ai autant de problèmes avec une moto !

Demain, j'ai une balade de 250 km https://dl.dropbox.com/u/21817794/Balade20120923.JPG j'espère que ça ne va pas me le refaire !

Je risque la panne générale ? à savoir ne plus pouvoir avancer ?

Quand les mouettes ont pied, il est temps de virer !

Message édité par : veve15 / 22-09-2012 21:14


  Profil  www  
veve15
92    

veve15
  Posté : 19-04-2013 16:51

Mission accomplie, je suis passé à la concession : un réglage du moteur pas à pas a suffit. D'après lui, les R III sont très sensibles aux réglages...

Quand les mouettes ont pied, il est temps de virer !

  Profil  www  
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 19-04-2013 16:55

Citation : veve15 

Mission accomplie, je suis passé à la concession : un réglage du moteur pas à pas a suffit. D'après lui, les R III sont très sensibles aux réglages...

Fox 


une rockette ça se mérite
signé Fox (celui qui a cumulé le plus d'emmerdes en 50 000 kms avec une rocket....)

  Profil  
veve15
92    

veve15
  Posté : 19-04-2013 19:59

Un court circuit dans le faisceau électrique + problème du moteur pas à pas = déjà pas mal et quelques moments de désespoir... voire de dégout !

Quand les mouettes ont pied, il est temps de virer !

  Profil  www  
Aller à la page : [ 1 | 2 | 3 | 4 ]
Sauter à :