Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
22 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 981 400
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Clignotants à leds
7 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 ]
AuteurClignotants à leds
jenaimarredecepseudo
2928       
 ECU libriste

jenaimarredecepseudo
  Posté : 18-06-2011 23:16

Oui, oui t'inquietes, c'est tout à fait normal et ta centrale n'est pas cramée, c'est juste une question d'impédance ou de résistance , le circuit de la centrale n'est pas assez en charge pour fonctionner, d'où l'emploi de résistances pour charger le circuit.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
wmta78
198     

wmta78
  Posté : 19-06-2011 08:29

ouf! suis rassuré.
Merci à toi, je te tiens au jus au fur et à mesure de l’avancement.
J'attends les pièces...
A+

  Profil  
wmta78
198     

wmta78
  Posté : 23-06-2011 20:24

Bonsoir Amis Rocketeurs,
je viens de finir la pose de mes clignos.
Avec la centrale "spéciale led" ça ne marche pas.
Avec centrale d'origine + résistances à l'avant 1 de chaque côté, ça fonctionne.
Par-contre les résistances chauffent énormément suite à mon test après un clignotement de 5 minutes voir moins.
Est-ce normal d'après vous?
J'ai peur dans ce cas de chauffe de les placer à cette endroit. Voir (montage de giannir3):
http://www.rocket-3.org/viewtopic.php?topic=2945&forum=6&start=10
Y-a t'il un endroit plus adéquat ou autre solution?
J'ai pas trop envie de cramer ma belle noire!
Merci de vos réponses.
Amicalement.

Message édité par : wmta78 / 23-06-2011 20:25



Message édité par : wmta78 / 23-06-2011 20:26

Capture.JPG


  Profil  
jenaimarredecepseudo
2928       
 ECU libriste

jenaimarredecepseudo
  Posté : 23-06-2011 21:22

Allez je m'y recolle avec plaisir
C'est au contraire le meilleur endroit puisqu'elles sont refroidies en roulant à ce niveau là, en tout cas beaucoup plus qu'a l'endroit où moi je les ai mises.
De plus il est qd même rare de "clignoter" plus de 5 mn ( enfin si tu me diras, j'ai effectivement vu quelque quinquagénaires oublier leur cligno pendant la printaniale )et si c'est le cas tu es justement en train de rouler.
Et enfin je terminerai par le fait qu'il est normal que ça chauffe énormément puisque tu es passé de 42W par côté à moins d'1W avec les LED, cela en fait du courant à dissiper. Pollueur va !!!

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
wmta78
198     

wmta78
  Posté : 23-06-2011 21:31

Merci pour ta réponse,
je viens de tester de nouveau en fait au bout d'une minute, je ne peux pas mettre la main dessus!
J'imagine arrêter à un feu tricolore en pleine chaleur!
Ca craint quand même, non?

  Profil  
wmta78
198     

wmta78
  Posté : 23-06-2011 21:33

J'oubliais!
je les ai peint à la bombe haute température noire pour mieux les masquer, d'après toi est-ce que cela peut avoir une incidence?
Mais ton branchement me plait car bien masqué, mais ça chauffe pas trop sous la selle (risque de mettre le rif?
Merci encore
A+

Message édité par : wmta78 / 23-06-2011 21:34


  Profil  
jenaimarredecepseudo
2928       
 ECU libriste

jenaimarredecepseudo
  Posté : 23-06-2011 23:36

ça chauffe, c'est prévu pour. T'as vu la taille du radiateur...
Mettre le feu?, si tu les mets en contact avec une partie métallique (cadre par ex.), là aucun risque et en plus cela dissipera en plus la chaleur.
Le pire que tu risques c'est que la résistance crâme (en interne), mais vu la taille du dissipateur de chaleur...
D'ailleurs est-ce que tu as la valeur de la résistance marquée dessus?

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
wmta78
198     

wmta78
  Posté : 24-06-2011 07:41

Salut l'Ami,
voila ce qui est marqué dessus:
25w 6Ώ8J
Merci.

  Profil  
giannir3
319      

giannir3
  Posté : 24-06-2011 14:17

depuis la derniere tofs , les resistances sont placées de chaque coté du cardre a l'avant

ils ne sont pas visible a moins de mettre son nez dessus ,
ça fait 2 ans qu'ils sont a cette endroit , collé avec du double face , jamais eut de soucis de chauffe

ou bien d'humidité

Message édité par : giannir3 / 24-06-2011 19:05

cligno 001.JPG

cligno 002.JPG


  Profil  
wmta78
198     

wmta78
  Posté : 24-06-2011 14:25

En effet, invisible et bien caché, je vais faire de même.
Merci

  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 ]
Sauter à :