Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
mercredi 22 novembre 2017  
24 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 997 345
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Clignotants à leds
7 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 ]
AuteurClignotants à leds
wmta78
198     

wmta78
  Posté : 13-06-2011 17:17

Bonjour à tous,

j'en avais marre des clignos oranges voici ce que je viens de commander (à leds), avec la centrale qui va avec:

http://boutique.2a4.fr/clignotants-leds/202-2-clignotants-adaptables-a-led-e125-chrome-custom---homologu.html
http://boutique.2a4.fr/regulateurs-clignotements/161-centrale-clignotante-electronique-pour-triumph.html

Reste plus que les fixation à fabriquer.
Bonne semaine à tous.

  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 13-06-2011 18:37

Salut, je te le dis de suite ta centrale ne fonctionnera pas tu peux la décommander direct et acheter les résistances a mettre en série sur ta centrale d'origine.
Voila c'est dit!

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
wmta78
198     

wmta78
  Posté : 13-06-2011 18:58

Eh bien c'est pas mal ça!
mais il n'existe pas une centrale compatible pour clignotands à leds sans avoir à mettre des résistances?
@+

  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 13-06-2011 21:45

Négatif, je t'en parle en connaissance de cause, j'en ai commandé 2 en tout, y a que les résistances qui fonctionneront mais t’inquiètes c'est même plus simple d'installation.

Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

  Profil  
wmta78
198     

wmta78
  Posté : 13-06-2011 22:45

Dis moi, je dois en prendre deux
(1 pour le coté droit et 1 autre pour le coté gauche ou 4)?
Et y-a t 'il une spécification pour ces résistances, comme ça je commande dès demain.
N'est-ce pas trop dur à brancher?
Merci à toi.

  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 14-06-2011 00:04

Il t'en faudra 2, 1 pour chaque côté.
Ils ont ce qu il faut sur le site.
Tu les branches directement en série avec chaque coté droite-gauche.
Soit tu le fais vers les cligno ou comme moi en sortie de prise de la centrale, derrière cache coté droit.



Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

Message édité par : jenaimarredecepseudo / 15-06-2011 15:50



Message édité par : jenaimarredecepseudo / 15-06-2011 15:50


  Profil  
wmta78
198     

wmta78
  Posté : 15-06-2011 20:18

Merci à toi.
Par contre pour le branchement direct sur la centrale plus propre je pense, mais, comment tu fais ça?
Est-ce indiqué dans la notice des résistances, couleurs des fils et trois fiches sur la centrale, coté droit/gauche, je suis nul de chez nul en électricité.
Merci encore @+

Message édité par : wmta78 / 15-06-2011 20:19


  Profil  
jenaimarredecepseudo
2929       
 ECU libriste

jenaimarredecepseudo
  Posté : 15-06-2011 21:03

Bon alors pour schématiser, on est coté droit, ECU, tu repères tes 2 paires de cables de clignotants (gauche et droite), tu coupes, et tu soudes ou tu mets des cosses tes 2 resistances en séries.
Ne te fies pas à mes resistances, montées en parallèle par 2 pour avoir la bonne puissance.



Quand le sage montre la lune, l'imbécile regarde le doigt. (Confucius)

Message édité par : jenaimarredecepseudo / 18-06-2011 19:45

IMAG0097.jpg


  Profil  
wmta78
198     

wmta78
  Posté : 15-06-2011 21:19

Merci l'ami,
j'attends ça avec impatience.
A+

  Profil  
wmta78
198     

wmta78
  Posté : 18-06-2011 20:25

Bonsoir jenaimarredecepseudo,

merci pour la tof,ainsi que tes explications.
Je viens de fixer mes clignos, je n'ai pas encore reçu mes résistances.
Pour le moment avec la centrale d'origine rien ne marche! J'espère ne pas l'avoir cramé en faisant des essais!
Par ailleurs j'ai en même temps reçu la centrale triumph (2 broches, ce n'est pas la bonne, j'ai voulu tester, seulement le côté droit ou gauche marche et les clignos restent fixent.
Est-ce normal d'après toi?
Merci encore, bon dimanche.

Message édité par : wmta78 / 18-06-2011 20:28


  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 ]
Sauter à :