Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
14 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 980 029
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Démarreur HS
AuteurDémarreur HS
nomade
1068       
 Modérateur

nomade
  Posté : 19-03-2011 00:14

Soucis de démarrage,laissé la moto au mécano, diagnostic démarreur HS, prix de la
pièce 732 €...
Mais moto de courtoisie quelques jours, la Roadster

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 19-03-2011 09:17

Sale coup ! Mais c'est du coté roulements ou enroulement ?
Souvent un démarreur est réparable

DarkSide Inside


Message édité par : KildeRouge / 19-03-2011 09:22


  Profil  
nomade
1068       
 Modérateur

nomade
  Posté : 19-03-2011 22:33

Le problème ce n'est pas un démarreur style automobile, mais plutôt 4x4, donc avec un lanceur, sur le mien les dents du pignon d'entrainement n'étaient plus en état...

  Profil  
dune
4682       
 Webmestre

dune
  Posté : 20-03-2011 16:43

A combien de Kms au fait ?

  Profil  E-mail  
al974
73    

al974
  Posté : 22-03-2011 05:39

Bonjour
Est-ce que les symptômes se traduisaient par une espèce de raclement?


  Profil  
nomade
1068       
 Modérateur

nomade
  Posté : 22-03-2011 22:57

Pour Dune, 188000km, plus que 12000...

Pour al974, pas de bruit, mais il fallait 4-5 fois appuyer sur le bouton du démarreur, une grande partie de l'électricité était absorbée par le démarreur et il n'y en avait plus assez pour les bougies.

  Profil  
Rebychris
96    

Rebychris
  Posté : 23-03-2011 10:36

188'000km

  Profil  
nomade
1068       
 Modérateur

nomade
  Posté : 29-03-2011 23:35

en images...

29032011002.JPG

29032011003.JPG

29032011005.JPG

29032011006.JPG


  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 29-03-2011 23:50

Merci pour les photos ! Le pignon d'entrainement ne me semble pas
tellement usé pour les 188 K km !

DarkSide Inside

  Profil  
Sauter à :