Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
24 visiteur(s) et 2 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 975 807
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Neiman
AuteurNeiman
al974
73    

al974
  Posté : 12-03-2011 13:26

Bonjour à zot'tout'
Depuis quelque temps, il arrive que lorsque je mets le contact, les jolies lumières s'allument mais sans réinitialisation (les aiguilles qui bougent). Visite chez Triumph (ou ce qu'il en reste à la Réunion après le rachat par le gugusse de Citroën qui a fait de la deuxième concession de France une remise derrière le stand des engins agricoles). Réservoir démonté, tous les contacts ont été nettoyés. Pourtant le phénomène persiste, mais moins souvent, ça finit toujours par initialiser au bout de 2 fois en règle générale. Le Neiman est-il directement en cause bien que copieusement arrosé au WD 40?
Merci de vos suggestions
al974


  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 12-03-2011 13:45

Une panne courante est effectivement un fil elec qui se casse au
niveau du neiman ce qui cause un contact intermittent . Statistiquement
c'est le premier endroit à vérifier . Le WD40 ne sert qu'à lutter contre
la corrosion des contacts et non à les rétablir !
Prend un zamal pour te soutenir !
Bon courage !

DarkSide Inside


Message édité par : KildeRouge / 12-03-2011 13:46


  Profil  
lours
2148       

lours
  Posté : 15-05-2011 21:31

Lundi en sortant du boulot difficultées à mettre le contact puis enfin démarrage, Vroummmm, mais 10km plus loin juste aprés un rond point plus rien.... je débraye pour évité de passer par dessus le guidon et me gare sur le bas coté. Tripotage de la clé et Revroummmm, passage au cons et verdict : contacteur à clé mort. j'en ai pour 15 jours d'attente et 290 euros. snif. j'aurais un atelier : je virai tout, un bouton on/off et basta....


  Profil  
anma57
429      

anma57
  Posté : 15-05-2011 23:03

est ce que cette panne a un rapport avec le fait que les phares s allument directement avec le neiman sans passer par un relais ?

la bonne taille c est quand les deux pieds touchent par terre A PLAT

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 15-05-2011 23:40

Cela a un certain rapport mais pas à 100% car certains harnais électriques
ont été calculé un peu juste en longueur et donc cela tirait sur les fils
quand on tournait le guidon . Tu ajoutes à cela un courant assez fort dans
ces fils et tu casses les fils à presque tous les coups !
Les ricains (qui sont assez fainéants) achètent un kit de 2 relais qui
alimentent les phares à partir de la batterie , la tension présente sur
les contacts électriques du contacteur à clef ne sert qu'à commander les
relais , on tire donc sur ces contacts 1 à 2 ampères au lieu des 12 à 15 A !
D'ou limitation du risque de panne ! C'est un montage tout bête à faire
et qui permet avec un interrupteur en plus de couper les phares à volonté .

DarkSide Inside

  Profil  
anma57
429      

anma57
  Posté : 17-05-2011 12:49

Je viens de réaliser ce montage mais j n ai mis qu un seul relais.
Il n y a qu un seul fil qui passe par le fusible et un seul fusible pour les 2 phares.
J ai lacé le relais sous le cache lateral gauche.
Les phares sont maintenant alimentés directement par le + de la batterie en passant par le fusible d origine et le contact du relais.
Quant au contacteur a clé de la moto, il n alimente plus que la bobine du relais et protégé par un relais 5 a



la bonne taille c est quand les deux pieds touchent par terre A PLAT

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 17-05-2011 13:13

Comme tu dis tu as "réalisé" mais les ricains veulent du
plug and play sans se casser la tête , c'est toujours meilleur
s'ils n'ont pas à réfléchir ! Donc pour eux 1 relais pour code
et l'autre pour phare à partir du moment où le système existe
ils ne cherchent même pas à comprendre le pourquoi du comment !
Bon il y en a quelques uns qui savent de quoi ils parlent , mais
ils sont rares !

DarkSide Inside


Message édité par : KildeRouge / 17-05-2011 13:15


  Profil  
Sauter à :