Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
dimanche 19 novembre 2017  
23 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 974 479
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » panne: le moteur coupe spontanément
Auteurpanne: le moteur coupe spontanément
zino
702      

zino
  Posté : 22-08-2010 09:36

bonjour à tous
hier j'ai rencontré un nouveau possesseur de RIII standart
1600 km et déja 3 pannes avec remorque
la moto s'arrette spontanément comme si on coupait le moteur avec le coupe circuit. Elle ne démare plus puis quand elle est froide ça repart
quelqu'un a eu ce genre de panne?
merci pour les infos


zino

Avec Zinette je roule cool sur ma rocket

  Profil  
EDDY
1331       
 Hooo mamé, Hoooooo mamé Blou

EDDY
  Posté : 22-08-2010 12:11

salut,
il me semble qu'il y a eu ce genre de panne du à un pb avec le syst de la béquille. En fait, en cas de défaut (mauvais serrage, ??) ça fait comme si tu méttais la béquille en roulant, donc avec une vitesse engagée et toc, plus rien !
Une possibilité parmi les nbreueses que peut "inventer" la R3 !
a bientôt,

Eddy

Pour l'huitre la perle est un furoncle !!

  Profil  
zino
702      

zino
  Posté : 22-08-2010 20:22

merci eddy
je fais suivre
@+

zino

Avec Zinette je roule cool sur ma rocket

  Profil  
dune
4682       
 Webmestre

dune
  Posté : 23-08-2010 22:08

contacteur aussi

  Profil  E-mail  
Rebychris
96    

Rebychris
  Posté : 24-08-2010 09:53

Hello,
j'ai eu un problème similaire, mais n'a redémarré que 2-3 fois aléatoirement...

Défaut dans le contacteur de la clef ET fil cassé/dessoudé sous le même contacteur...
Résultat : remplacement de tous les cylindres et clefs sous garantie..

  Profil  
speedfred
865      

speedfred
  Posté : 24-08-2010 20:04

Cela peut venir des bougies
ai eu le probleme sur ma K100 BMW
a+

  Profil  
zino
702      

zino
  Posté : 25-08-2010 23:27

merci les gars


zino

Avec Zinette je roule cool sur ma rocket

  Profil  
al974
73    

al974
  Posté : 21-11-2010 11:58

ça pourrait aussi être le contacteur d'embrayage. Le déclipser avec une pointe (trou carré sous la commande) passer un coup de papier abrasif + une giclée de WD 40. J'ai eu 2 fois ce problème dû à la saleté qui pénètre.
Bonne chance
al974


  Profil  
Sbeud
2230       

Sbeud
  Posté : 21-11-2010 12:01

bis repetita, sur autre post..

problème contacteur d embrayage, résolu définitivement, l ai démonté et ai soudé les 2 câbles........ une cague de moins qui s oxyde

et plus besoin d embrayer pour démarrer.


Une Rocket...bridée...et pas noire....,c'est comme une jolie fille avec un œil de verre, ca le fait pas. Ainsi parlait Zarathou-sbeud


  Profil  E-mail  
Sauter à :