Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 18 novembre 2017  
26 visiteur(s) et 2 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 970 236
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » CASSE !! VITESSE
AuteurCASSE !! VITESSE
dune
4682       
 Webmestre

dune
  Posté : 14-03-2010 16:36

de RV3 :

Je n'ai plus de sélecteur de vitesses sur ma R3 de 13000 kms
Salut je suis nouveau sur le site et rocketeur depuis moins d'un an. Motard depuis 15 ans je suis passé par les roadsters puis les routières pour arriver au custom (j'ai 50 balais)
J'ai donc acheté un R3 de 2006 pour être un peu plus cool. Quelle surprise !!!! j'ai acheté un véritable missile sol sol mais qui permet de cruiser quand même, quel bonheur cette bécane.
Jusqu'au week end dernier ou je me suis retrouvé sans sélecteur de vitesses qui est devenu lâche. Mon concessionnaire me dit que c'est le boulon fixant le sélecteur à l'arbre qui s'est barré, qu'il doit donc ouvrir le moulin pour réparer. bilan : 450€ de main d'oeuvre et 400€ de joints moteur. Et ma moto ayant plus de 2 ans c'est pour ma pomme.
Qu'en pensez vous ?

  Profil  E-mail  
rocket3
991      

rocket3
  Posté : 14-03-2010 19:06

Anormal à 13000 kms, moi j'essaierai de voir avec TRIUMPH pour une prise en charge, à moins de passer les vitesses avec une chaussure de plomb

ROCKET3
Membre du RCE
GAZ DU GROS GAZ

  Profil  
FREDO
1469       

FREDO
  Posté : 14-03-2010 19:44

En effet, mis à part la vérif avec le conce qu'il ne s'agisse pas d'un pb qui puisse être pris sous garantie...malgré l'âge de la bête !

Si non...: http://www.leboncoin.fr/vi/78232881.htm?ca=22_s

_________________________________________________
N'essaie pas...fais le ou ne le fais pas (Yoda)

  Profil  
dune
4682       
 Webmestre

dune
  Posté : 14-03-2010 21:15

on avait déjà eu cette panne je crois : Nomade, Tracker peut-être

  Profil  E-mail  
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 19-03-2010 16:52

Moi je l'ai eu... Et mon cons m'a réparé cela en 20 mns gratos... j'ai 30 000 kms et 2 ans 1/2
Quand je suis tombé en panne (en plein accélération ça fait tout drôle), c'est un petit vieux au bord de la route qui m'a guidé pour remettre la tige filetée

Fox

  Profil  
RV3
1  

RV3
  Posté : 25-03-2010 13:11

bonjour
j'ai récupéré ma moto hier. Comme suggéré je me suis rapproché de triumph France qui sans aucun problème a pris la totalité des réparations en charge
merci à tous et à bientôt




  Profil  
TOFFF
1546       
 Hooo mamé, Hoooooo mamé Blou

TOFFF
  Posté : 25-03-2010 20:12

Sont sympa en ce moment chez Triumph France ....

  Profil  
kiki
12   

kiki
  Posté : 27-03-2010 22:26

meme histoire pour moi la semaine derniere jai ouvert:(carter,embreyage,demareure,alternateur et demi-moteur partie basse) pour enfin acceder et serrer le boulon avec une goutte de locktite

SANY0062.JPG

SANY0065.JPG


  Profil  
Sauter à :