Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
samedi 18 novembre 2017  
25 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 969 257
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » pot d echappement
Auteurpot d echappement
hermanbob
5  

hermanbob
  Posté : 18-06-2009 21:42

le chrome d un de mes pots d echappement se fait la malle,,,, et un seul ,,, est cce un probleme recurant ou j ai pas de chance ,, elle n a ke 83ookm tourne , regulierement dort dans un garage digne de ce nom ,, mais n est plus garantie

une solution svp( mise a part le rachat d un pot, enfin si il faut)
merci

  Profil  
marcmarc
29   

marcmarc
  Posté : 18-06-2009 21:56

salut,
j'ai le meme probleme sur mon pot gauche superieur a 19000 kms ,ou plutot une deformation de la surface superieure de celui-ci

V a tous

  Profil  
Jamie
1960       

Jamie
  Posté : 18-06-2009 22:15

Problème pratiquement inconnu sur tous les sites multi-linguaux que je fréquente depuis 2004, année de naissance de ma Rocket.

Pas d'explication consensuelle, donc. S'il s'agissait de corrosion interne, je dirais que, oui, les pots de la Rocket doivent être mis en température (= devenir "très chaud") après chaque virée pour ne pas s'oxyder par humidité résiduelle. Autrement? Oxydation soit par chromage déféctueux et/ou "salage " intempestif des routes l'hiver dernier. La garantie devrait intervenir dans les deux cas. Jamie

Rock On!

  Profil  
KildeRouge
5131       

KildeRouge
  Posté : 19-06-2009 09:56

Un gars du CNRS a exactement le même problème . Toutefois je ne serais peut-être
pas aussi catégorique que Jamie : j'ai moi-même les pots qui ont "enflés" un peu avant
les embouts démontables et pourtant quand j'allume ma Rocket c'est rarement pour
moins de 50Km !
Le conseil restera de faire éventuellement un détour pour être sûr que le moulin
ne sera pas arrêté alors que les pots sont encore frais ET balancer de temps en temps
un peu de WD40 histoire de leur fluidifier l'expectoration !


DarkSide Inside


Message édité par : KildeRouge / 19-06-2009 09:57


  Profil  
PAT93
597      

PAT93
  Posté : 19-06-2009 10:11

les pots de la Rocket ne sont de toute façon pas d'une grande qualité

la mienne avait le pot gauche plein de particules mobiles de rouille et une boursouflure du chrome près de la fixation à 6700 km, remplacé sous garantie et gavé avec les deux autres de WD 40 avant stockage au profit de pots TOR qui neufs n'inspirent déjà pas très confiance avec leur coup de barbouille gris chaudronnerie sur les soudures (les anciens étaient bien corrodés à cet endroit)

si je garde l'engin, ça va finir comme les 1500 Gold par des pots en inox

  Profil  
dannythedog
128     

dannythedog
  Posté : 19-06-2009 19:26

Bonjour,

J'ai une R3 de 2004 pour 9600 kms.
J'ai eu ce problème sur le pot d'échappement situé en haut à droite.
L'origine était une corrosion de l'intérieure visiblement due à une stagnation d'eau (déformation et chrome qui part en éclat)
Du coup j'ai changé l'ensemble des pots (ligne neuve de 2008 sur Ebay aux USA)
J'espère que ça ira pour toi

Salutations

Danny

Rocket un jour, Rocket toujours...

  Profil  
hermanbob
5  

hermanbob
  Posté : 21-06-2009 17:46

merci à tous ,c 'est le pot inferieur droit et comme de fait ,il est bousouffle
le chrome s ecaille ,,,,, bref je vais en commander un ! des que j ai une reponse de Triumph ,on ne sait jamais ,un petit echange ,,,, ,merci encore

  Profil  
Sauter à :