Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
lundi 20 novembre 2017  
13 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 26 980 348
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » Démarreur : schtunk !
3 pages [ 1 | 2 | 3 ]
AuteurDémarreur : schtunk !
fox38
1581       
 Hooo mamé, Hoooooo mamé Blou

fox38
  Posté : 15-06-2008 13:10

Hello every body, de manière récurrente quand j'appuie sur le démarreur cela donne l'impression de "bafouiller" 1 sec puis il se lance...
Et bien ce matin, après le schtunk représentatit du bafouillement, plus rien...
J'appuie sur le démarreur et rien, de rien mais alors rien...
bien entendu tout ok coté batterie...
Je m'enerve, j'éteins le contact, le remet (donc déclenche la sirène..). Et tout revient dans l'ordre !

Quoi t'est-ce SVP ?

Fox

  Profil  
Trackerjack
2713       

Trackerjack
  Posté : 15-06-2008 13:43

Si lorsque tu appuies sur le bouton de démarreur il ne se passe rien du tout (le solénoïde ne s'enclenche même pas), commence par vérifier si ton relais de démarrage fonctionne correctement sinon tu le remplaces.

Aprés cette vérification et si bien entendu ta batterie est ok, il faut vérifier la masse du démarreur (oxidation éventuelle) puis ensuite le contacteur du solénoïde.

Normalement, le problème se situe toujours au niveau de ces points.


  Profil  
ange
742      

ange
  Posté : 15-06-2008 16:37

bonjour,

en plus des points cité par TJ il y a celui là !!


souris 1.jpg


  Profil  www  
Goldrock
1356       

Goldrock
  Posté : 01-09-2009 11:03

Depuis hier même problème que Fox38 ...

A chaque pression du bouton de démarrage "schtunk". Pas de signe de rotation du moteur, pas de baisse de ension dans les phares, juste "schtunk".

Maintenant il faut que je trouve un dépanneur !!!

  Profil  E-mail  
Sbeud
2230       

Sbeud
  Posté : 01-09-2009 11:15

tu te mets en 1 ere, tu secoues une dizaine de fois ta moto, d avant en arrière, et tu redemarres

Une Rocket...bridée...et pas noire....,c'est comme une jolie fille avec un œil de verre, ca le fait pas. Ainsi parlait Zarathou-sbeud


  Profil  E-mail  
Goldrock
1356       

Goldrock
  Posté : 01-09-2009 12:50

Merci Sbeud, je cours essayer ta solution ... Why not !

  Profil  E-mail  
Goldrock
1356       

Goldrock
  Posté : 02-09-2009 21:44

Après les conseils de Sbeub, elle ne fait plus "schtunk".
elle fait ''weuhhh, weuhhh'' (dur de faire le démarreur qui agonise)
Une bonne recharge de batterie et c'est reparti ce soir ..

Merci

  Profil  E-mail  
serge6425
64    

serge6425
  Posté : 02-09-2009 22:43

Je n'avais pas encore vu qu'il y avait une rubrique animalière sur le forum
ceci dit je me note quelque par la procédure au cas où ça m'arrive... Merci

  Profil  
Sbeud
2230       

Sbeud
  Posté : 03-09-2009 18:12

http://www.batteriesmoto.fr/index.php?page=shop.product_details&flypage=flypage.tpl&product_id=27&category_id=630&option=com_virtuemart&Itemid=27&vmcchk=1&Itemid=27

au cas ou ta batterie serait HS. ce qui était mon cas.

mais elle me fait de temps en temps....Klong. du coup vais changer d office le relais de demarreur

Une Rocket...bridée...et pas noire....,c'est comme une jolie fille avec un œil de verre, ca le fait pas. Ainsi parlait Zarathou-sbeud


  Profil  E-mail  
Goldrock
1356       

Goldrock
  Posté : 03-09-2009 21:12

Merci Sbeud Mais la batterie n'est pas encore completement HS ... elle devrait encore tenir un ou deux mois ...
Je vais quand même prévoir un changement avant l'hiver ...

  Profil  E-mail  
Aller à la page : [ 1 | 2 | 3 ]
Sauter à :