Accueil  
Tout un univers de puissance : la R3 est sur Terre !
Sujets
Recherche
vendredi 24 novembre 2017  
21 visiteur(s) et 0 membre(s) en ligne.
Devenez membre privilégié en cliquant ici
[Anonyme - Connexion]

AccueilAccueil
Soumettre un articleSoumettre un article

[ Comment utiliser le site ]

Activité du Site
 
Pages vues depuis 01/02/2005 : 27 016 824
  • Nb. de Membres : 1 597
  • Nb. d'Articles : 216
  • Nb. de Forums : 48
  • Nb. de Sujets : 4
  • Nb. de Critiques : 25

Top 10  Statistiques

 
 

www.trol.fr

 
Modéré par : dune KildeRouge Sbeud jenaimarredecepseudo 
Index du Forum » » Le coin du Mecano et de l'accessoire » » shimmy a grande vitesse !!!!!!!!
Auteurshimmy a grande vitesse !!!!!!!!
ange
743      

ange
  Posté : 06-06-2008 19:48

bonsoir,

j'ai profité du passage chez mon cons pour faire vidanger l'huile de la fourche avant et au retour j'ai poussé au delà du raisonnable; mon guidon a commencer à avoir la tremblote celle ci augmentant au risque de me faire faire un soleil ,j'ai freiné et lâcher les gaz tout est revenu normal ??????
quelqu'un a connu ce soucis ?
ça me l'avait jamais fait auparavant!
j'appelle le conss demain mais vos avis m'intéresse .
Merci.


Message édité par : ange / 06-06-2008 19:49


  Profil  www  
Jamie
1960       

Jamie
  Posté : 06-06-2008 20:22

Pneu AV? Combien as-tu de kilomètres avec? Passé 12'000, selon moi, il pourrait bien, au-delà de 160 km/h être la cause de ton souci. Même si la pression est OK () et si, visuellement, l'usure ne semble pas excessive. Jamie

Rock On!

  Profil  
Scat
408      

Scat
  Posté : 06-06-2008 20:27

Ca sent l'équilibrage de roue défaillant...

  Profil  
zino
702      

zino
  Posté : 06-06-2008 22:16

la souris
zino

  Profil  
ange
743      

ange
  Posté : 07-06-2008 07:31

bonjour,

Jamie
a peine 7200 km, et le pneu à toujours l'aspect neuf!
Scat
je vais faire vérifier!
Zino
fait gaffe en plus du poison j'ai mis un piège pour en attraper des vivantes après je pourrais offrir mes "bouffeuses" de rocket !!!!!


*******
Pour revenir a mon soucis et pour être plus précis
la shimmy ressentis était vraiment violente, comme si j'avais une remorque ou caravane qui prendrait du ballant avant de faire la crêpe, mais dans mon cas ça venais de l'avant !!!



  Profil  www  
ange
743      

ange
  Posté : 07-06-2008 10:41

explication du conss. :

phénomène qui pourrait être du a une déformation de la route (bosse) lors de l'accélération qui aurait fait perdre l'adhérence de la roue avant a cause d'un manque de poids ......

je pensais faire partis des lourds (+ d'1 quintal) avec cette explication je me sent tout fluet !!



  Profil  www  
Scat
408      

Scat
  Posté : 07-06-2008 11:48

C'est vrai qu'au début j'avais parfois l'impression d'avoir crevé quand je passais à basse vitesse sur certaines déformations du goudron parallèle à la route; la moto tanguait un peu du cul: sensation certainement due au poids de l'engin et à la largeur des pneus.

  Profil  
Jamie
1960       

Jamie
  Posté : 07-06-2008 12:04

Ange, je crois que j'ai trouvé!

Si ce n'est pas le pneu avant, c'est le direction qui est dessérrée. Ce phénomène, "front end wobble" , est hélas fréquent et a fait l'objet de plusieurs pages sur les sites Rocket III US. Dans 99% des cas, le resserrage selon le manuel d'atelier Triumph et avec l'outillage idoine a résolu le problème.

A montrer à ton concessionnaire au plus vite, donc

Bonne chance. Jamie

Rock On!



Message édité par : Jamie / 07-06-2008 12:18


  Profil  
ange
743      

ange
  Posté : 07-06-2008 20:11

bonsoir,

MERCI Jamie
RDV est pris!




  Profil  www  
Sauter à :